Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Soucis de pile sur intellitag?

Bonjour,
J’ai récemment changé les piles de plusieurs intellitag, hors il y en a un qui ne se met pas à jour et les piles restent à changer.
J’ai interverti les piles avec d’autres intellitag et seulement un continu à me demander le changement de cette pile.

Je l’ai supprimé puis réinstallé et toujours le même soucis.

Pouvez-vous m’aider s’il vous plaît ?

Merci,

Alexandre L.
Alexandre L.

Alexandre L.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Mathieu A.
    Mathieu A.

    Mathieu A.

    Niveau
    0
    33 / 100
    points

    Bonjour,

    J’ai exactement le même soucis que vous.
    J’ai plusieurs intelittag qui ont le problème de changement de pile. J’ai désinstallé et réinstallé l’intelittag mais cela ne change rien. J’ai également essayé avec plusieurs marques de piles j’ai toujours le problème que les piles doivent être changés alors qu’elles sont neuves..
    Une personne de Somfy peut-elle résoudre le problème ?

    Cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir
    Faite un changement de wifi sur le Link en remettant le même pour resynchroniser le système.

    Alexandre L.
    Alexandre L.

    Alexandre L.

    Niveau
    0
    12 / 100
    points

    Bonjour,
    Merci Jacky M pour le conseil, cela a fonctionné.

    Bon week à vous.

    Thomas I.
    Thomas I.

    Thomas I.

    Niveau
    0
    33 / 100
    points

    Bonjour. Je rencontre depuis peu le même genre de problème. Je reçois une alerte avec problème pour bien recevoir le signal du like advanced. (Pour info il a pu arriver parfois que les 2 intellitags les plus « éloignés » indiquent un problème de signal, dans ce cas, le simple fait d’enlever le couvercle suffisait à tout remettre dans l’ordre).
    Sauf que cette fois-ci, rien à faire, ça ne change rien (bien qu’il y ait le signal sonore de la base). Je le désinstalle et le réinstalle. Ce sont toutes des fenêtres coulissantes. Une fois l’installation refaite. On m’indique qu’il faut changer la pile (l’installation et l’achat remontent à Mars dernier). Que je change la pile par une neuve, l’application mouline sans fin. En essayant sans l’app, rien ne change non plus. J’en ai 3 qui sont concernés.
    Sauriez vous m’aider svp ?

    Par avance merci

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir
    Même réponse que pour Alexandre
    Faite la procédure de changement de wifi en remettant le même pour resynchroniser le système.
    Désinstaller et réinstaller les intellitags.

    Thomas I.
    Thomas I.

    Thomas I.

    Niveau
    0
    33 / 100
    points

    Bonjour. La procédure ne change rien pour moi. Une autre idée svp ?

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ils sont trop loin.
    Si vous ne pouvez pas changer le Link de place ça va être compliqué.
    Officiellement le relais n'est pas compatible,mais il est fonctionnel.
    Le résultat n'est pas garanti.

    Thomas I.
    Thomas I.

    Thomas I.

    Niveau
    0
    33 / 100
    points

    Bonjour. Il se situe à exactement 7,54 m sans mur qui gêne. D’autres se situent avec mur et / ou cloison séparatrice à des distances plus importantes sans jamais rencontrer cette difficulté.
    Un autre intellitag se situe sur l’autre coulissant de la même fenêtre à la même distance et jamais de problème …

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Il n'y a qu'un seul moyen pour savoir si c'est un problème d'environnement ou matériel. Il faut inverser un qui marche et un qui marche pas.

    Romuald L.
    Romuald L.

    Romuald L.

    Niveau
    0
    12 / 100
    points

    Bonjour
    Je rencontre le même problème sur un intellitag, sur une nouvelle installation capteur neuf sorti de l'emballage
    Calibrage effectué mais il reste noté "pile à changer" peu importe la pile utilisé

    Merci d'avance

    Eric B.
    Eric B.

    Eric B.

    Niveau
    0
    23 / 100
    points

    Bonjour,
    Je rencontre exactement le même problème. J’ai essayé la manipulation de changement de wifi pour le link et rien n’y fait. Le problème persiste. Avez-vous une solution ?

    Haut de page