Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Programation telecommande pour Slide Moove 2MCC6

Bonjour,
Je viens de recevoir une nouvelle carte pour mon moteur de portail. Je l'ai installée, tout va bien. Sauf la fermeture automatique que je n'arrive pas à programmer.
J'ai suivi les instruction avec d'abord appui prolongé sur 1. Puis il faut appuyer sur 2 jusqu'à ce que le signal de fermeture auto s'allume fixe. Mais cela ne se produit pas : le signal continue toujours à clignoter.
Merci de votre aide
Hervé

Hervé C.
Hervé C.

Hervé C.

Niveau
0
78 / 100
points
  • Partager cette question

    Réponses

    Hervé C.
    Hervé C.

    Hervé C.

    Niveau
    0
    78 / 100
    points

    voilà la photo, il me semble que les connexions sont correctes?
    Merci

    Hervé C.
    Hervé C.

    Hervé C.

    Niveau
    0
    78 / 100
    points

    Bonjour
    Merci mais cela ne m'aide pas vraiment.
    Les raccordements sont parfaitement identiques à ceux en place pendant de nombreuses années et cela fonctionnait correctement
    Si vous pouviez me guider cela m'aiderait!

    Hervé C.
    Hervé C.

    Hervé C.

    Niveau
    0
    78 / 100
    points

    Bonjour
    J’ai vérifié les connexions en dénudant les fils à nouveau . Cela fonctionne maintenant.
    Merci pour votre aide précieuse.
    Cordialement

    Haut de page