Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Ondeis qui ne marche plus

Bonjour,

J'ai un store de terrasse Somfy et un capteur de vent Eolis + un capteur de pluie Ondeis.

Jusqu'ici tout marchait bien, le store remontait des qu'il commençait à faire quelques gouttes. On s'est rendu compte vendredi que le store n'est pas rentré alors qu'il pleuvait. Je cherche à comprendre pourquoi et à corriger le problème.

Voilà mes observations: Si je sors le store puis je mets l'Eolis en mode Demo, il fait bien un petit aller retour puis rentre si je fais tourner l’anémomètre. Tout est OK.

Si je verse de l'eau sur l'Ondeis rien ne se passe mais je vois que la LED verte située sous l'Eolis s'allume, donc il y a bien eu la détection de pluie. Je ne comprends pas pourquoi le store ne rentre pas.

Auriez vous un conseil SVP?

Merci,

Olivier G.
Olivier G.

Olivier G.

Niveau
1
227 / 750
points
  • Partager cette question

    Réponses

    Olivier G.
    Olivier G.

    Olivier G.

    Niveau
    1
    227 / 750
    points

    Bonjour,
    Personne n'a de suggestions pour ce problème ? Je ne sais pas si le problème est côté Eolis ou Ondeis.
    Merci

    Olivier G.
    Olivier G.

    Olivier G.

    Niveau
    1
    227 / 750
    points

    Bonjour Quentin,
    Je rentre de vacances dimanche et je regarderai. Le capteur de pluie marchait très bien jusqu'à présent et je n'ai rien changé donc je pense que le problème n'est pas là.
    J'ai acheté ces 2 capteurs en février 2022. Sont ils encore sous garantie ?
    Cordialement

    Olivier G.
    Olivier G.

    Olivier G.

    Niveau
    1
    227 / 750
    points

    Le capteur etait en mode confort. Je pense que je l'avais mis dans ce mode pour pouvoir faire des scenarios sur ma Tahoma. A l'epoque ca fonctionnait donc, soit j'ai cassé sans le vouloir un de mes scenarios, soit ca a cessé de marcher suite à une mise à jour.

    J'ai changé l'interrupteur pour le mettre en mode Sécurité et ca fonctionne à présent donc je vais rester comme ca.

    Cette question peut etre fermée.
    Merci pour votre aide.

    Haut de page