Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

programmation telis 1 rts

Bonjour, je voudrais associé mes télécommande telis 1 rts a mes volets roulants, qui doivent être avec récepteur intégré, car il y as juste un fil qui sort du volet et aucun boitier sur ce dernier! J'effectue la procédure écrite dans la notice de la télécommande, qui stipule :
1) mise sous tension => bref mouvement, MOI IL NE CE PASSE RIEN
2)appui simultané flèches haut et bas => bref mouvement, LA OK
3)appui bref prog => bref mouvement, MOI IL NE CE PASSE RIEN

mes volets monte et descende, il ne fonctionne pas tout seul, il faut laissé appuyé monte ou descente pour qu'il marche, des que je lâche il s’arrête et si je les débranche et rebranche à la prise, sa ne marche plus il faut ré-appuyer sur haut et bas simultanément!

Il est marqué aussi que si il n'y as pas de mouvement, récepteur non réglé, se reporter à la notice du récepteur correspondant, ce sont des volets roulants intégré à la menuiserie et aucune notice ne m'as étai fourni avec les menuiserie! ou puis-je trouver cette notice? Ou quelle serait la bonne procédure?

Merci
Cordialement

aurelien D.
aurelien D.

aurelien D.

Niveau
3
3500 / 5000
points
  • Partager cette question

    Réponses

    Lucien B.
    Lucien B.

    Lucien B.

    Niveau
    4
    5000 / 5000
    points

    Hello
    As tu essayé d utiliser les vidéos Somfy. Moi elles m avaient bien aidées.

    Voici le lien
    http://www.somfy.fr/accueil/deja-equipes/videos-d-aide-a-...
    A+

    aurelien D.
    aurelien D.

    aurelien D.

    Niveau
    3
    3500 / 5000
    points

    Salut, merci mais oui j'ai déjà regardé mais aucune vidéo ne corespond à mon problème, mon volet ne doit pas être "configuré" !? ou c'est moi qui fait une mauvaise manip!

    Lucien B.
    Lucien B.

    Lucien B.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir
    Quand je lis ta demande initiale on dirait que tu es encore dans la phase de réglage des fins de courses et que tu n'as pas validé ces réglages donc je te conseille de suivre a la lettre la vidéo de remise à zéro mais a partir de 1min20 pas besoin de faire la remise a zéro mais tu dois valider le réglage de tes fins de course puis de l émetteur.
    Bonne soirée

    aurelien D.
    aurelien D.

    aurelien D.

    Niveau
    3
    3500 / 5000
    points

    Bonjour, d accord je vais essayé ça, mais, pour info, a quoi sa sert d'appuyé 7secondes au dos de la téléc? (que je ne doit pas faire si j'ai bien compris!?)

    Lucien B.
    Lucien B.

    Lucien B.

    Niveau
    4
    5000 / 5000
    points

    La double coupure de courant associée ensuite a l appui de 7s sur bouton au dos de la teleco sert a remettre a zéro le moteur. Mais dans ton cas si tu n as pas finalisé le réglage de ton moteur cette procédure ne marche pas. Donc finalise le réglage de ton moteur et ça devrait marcher.

    aurelien D.
    aurelien D.

    aurelien D.

    Niveau
    3
    3500 / 5000
    points

    Ok je comprend mieu, merci bien, ;-) si j'ai le temps j'essayerai cette méthode ce soir!
    je tiendrai au courant...

    aurelien D.
    aurelien D.

    aurelien D.

    Niveau
    3
    3500 / 5000
    points

    Slt, j'ai pu essayé sa hier et ta méthode fonctionne, c'est super merci, Mais sauf sur un volet d'une baie coulissante en galandage, qui ne viens pas du même fournisseur que les fenêtres, donc il n'est peut-être pas réglé pareil en usine!
    La coupure d’électricité pour la réinitialisation du volet (couper 2s, rebrancher 8s, recouper 2s et rebrancher) fonctionne, le volet bouge, mais il ne ce passe rien quand j’essaye avec les télécommande telis 1 rts, à la base j’avais une "smoove" pour ce volet (oui car je me suis fait voler toute mes téléc sur mon chantier) que je n'est pas voulu recommander pensant que la telis 1 rts ferait pareil. ce volet et peut-être en iO!?
    Ton avis?

    Merci

    Lucien B.
    Lucien B.

    Lucien B.

    Niveau
    4
    5000 / 5000
    points

    Salut
    Je suis content que cela refonctionne. Pour ton dernier volet c est curieux et effectivement si ce dernier ne réagit jamais a tes commandes RTS il est possible que ce soit du IO. Dans ce cas tu dois te rapprocher de ton fournisseur pour savoir ce que tu as comme technologie.

    Tiens nous au courant.
    A+

    Haut de page