Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 5 Juillet 2022 à 10h00.

Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi 5 Juillet à 10H30.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

parametrer centrale ethernet

Bonjour,
J'ai une alarme somfy protexiom avec boitier gsm et boitier ethernet depuis deux ans achetée chez Casto. Elle a toujours bien fonctionné.
Depuis quelques jours je ne peux plus la contrôler via son boitier ethernet. Mais elle fonctionne. En tous les cas, je reçois bien les messages sur mon tph.
Ma centrale, mes ordinateurs sont connectés sur un switch lequel est connecté au réseau extérieur.

  • je ne vois plus sur mon réseau l'adresse ip de ma centrale,
  • j'ai intervertit les câbles, ce n'est pas la connectique,
  • j'ai changé de port sur mon switch, au cas où,
  • j'ai ouvert le capot de la centrale,
  • le boitier ethernet a sa diode verte allumé (secteur ok) et alimente bien le boitier gsm,
  • les deux diodes situées à la base de la prise ethernet sont eteintes!
  • J'ai fait un reset de l'adresse ip en appuyant sur IP, rien n'y fait j'ai toujours sauvegardé l'ancienne adresse ip sur le clavier LCD
  • J'ai éteint la centrale toujours sans résultat

je suis a peu près sur que le boitier ethernet est en partie hs.

Est-il possible de ne renvoyer que le petit boitier ethernet?
Merci de votre réponse

Felix-Naix M.
Felix-Naix M.

Felix-Naix M.

Niveau
1
600 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Félix,

    Effectivement, si vous n'avez que le voyant vert d'allumé (plus de voyant rouge clignotant, ni de Led de connexion), il est possible que le module IP soit grillé.

    Il faudrait donc que nous fassions le retour de la centrale téléphonique complète.

    Je vous envoie un message privé afin de traiter votre SAV.

    Bonne journée.

    Haut de page