Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Motorisation Evolia 400

Bonjour
J'ai installé des motorisations Evolia 400 avec un panneau solaire Somfy
J'ai voulu lancer l'apprentissage de course donc j'ai ouvert mes 2 battants à mi course et lorsque j'appui sur le bouton N°1 (télécommande 2 boutons) j'entend un cliquetis le voyant radio s'allume mais aucun mouvement ne se fait.
J'ai changé les câbles reliant les deux moteurs car je n'avais pas de courant arrivant au 2° moteur mais le problème persiste
Pouvez-vous m'aider?
Merci Carlos M

carlos M.
carlos M.

carlos M.

Niveau
1
600 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    ced
    ced

    ced

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    je vous conseille de vérifier la tension de vos batteries solaires et si elles sont bien chargées alors il faut faire une remise à zéro de votre boiter électronique.

    Haut de page