Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

À-coups sur moteur monseigneur Chambord?

Bonjour
Après une année de fonctionnement parfait, l'un des vantaux s'ouvre avec des à coups et s'arrête ou nécessité une aide à mi-ouverture. Les fixations ne semblent pas avoir bougé. Y a t il un réglage?
Portail a battants sur pente, moteur chambord 1000T. Mon installateur a fait faillite...
Merci

jean luc S.
jean luc S.

jean luc S.

Niveau
0
33 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Confirmez, de quand date l'installation ?

    jean luc S.
    jean luc S.

    jean luc S.

    Niveau
    0
    33 / 100
    points

    L'installation date de 2013...

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Faut déterminer si le problème provient d'un moteur ou de sa commande.
    Contrôlez le bon câblage des raccordements moteurs, sur moteurs et sur boîtier de commande.
    Tester le moteur si c'est dans vos cordes.

    C'est quel type de boîtier de commande ?

    Vous pouvez faire intervenir un dépanneur http://www.somfy.fr/accueil/deja-equipes/depannage/repara...

    jean luc S.
    jean luc S.

    jean luc S.

    Niveau
    0
    33 / 100
    points

    Ok je regarderai ce week-end. Mais tout semblait ok dans l'armoire de commande. Si je trouve la fiche technique, je saurai faire les tests moteurs.
    Merci et a bientôt

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Les moteurs doivent être en 230V, confirmez ?

    Pouvez-vous montrer une photo nette de la carte de commande ?

    Bonjour Jean-Luc,

    Voici la notice des moteurs de votre Chambord:

    Moteurs Chambord

    Ainsi que de l'électronique:

    AX 230

    Aux vues des premiers symptômes, il semble plutôt que l'électronique soit en cause d'où la nécessité de tester vos moteurs pour en être sûr.

    Bonne journée.

    jean luc S.
    jean luc S.

    jean luc S.

    Niveau
    0
    33 / 100
    points

    Finalement, c'etait un manque de graissage du "coussinet" entre biellette et moteur!! Le seul endroit que je n'avais pas graissé régulièrement depuis deux ans...
    Merci à vous pour vos conseils.
    Bien cordialement

    Haut de page