Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impresario io ne fonctionne pas en automatique

Bonjour, j'ai une telecommande impresario io, j'ai programmé des scénarios, en mode manuel tout fonctionne tres bien mais dès que je clipse le support aimanté (pas encore fixé au mur) le mode automatique ne fonctionne pas, le sablier tourne tout le temps et de temps en temps un volet se ferme. Que dois-je faire? Merci

Clement C.
Clement C.

Clement C.

Niveau
0
99 / 100
points
  • Partager cette question

    Réponses

    Clement C.
    Clement C.

    Clement C.

    Niveau
    0
    99 / 100
    points

    Bon j'ai trouvé mon problème, la fonction simulation de presence etait activé. Autre souci, je possède des stores a lames orientable, je n'arrive pas a associer la position avec lames ajourées sur l'impresario dans un scenario. Elles restent soit complètement ouverte ou alors fermées.

    Bonjour Clément,

    Lorsque vous créez un scénario il vous est demandé de placer le/les moteurs dans la position voulue. Si à ce moment vous gérez la position des lames que vous validez le scénario et que vous faites une demande d’exécution de ce scénario l'orientation des lames est-elles prises en compte ?

    Bonne Journée

    Clement C.
    Clement C.

    Clement C.

    Niveau
    0
    99 / 100
    points

    Bonjour, non j'avais bien positionné les lames comme je le souhaite mais elles restent en position complètement horizontal donc ouvert. Je me demande si l'impresario arrive à prendre en compte l'orientation des lames?

    Bonjour Clément,

    Oui je vous confirme cela devrait être pris en compte. Pourriez-vous me préciser de quel modèle de motorisation êtes-vous équipé ? Cela pourrait venir d'un réglage des courses angulaires non effectué.

    Bonne Journée

    Clement C.
    Clement C.

    Clement C.

    Niveau
    0
    99 / 100
    points

    Bonjour, les moteurs sont des j4 io. Pourtant quand j'appuie sur my les lames se mettent bien en position intermédiaire.

    Clement C.
    Clement C.

    Clement C.

    Niveau
    0
    99 / 100
    points

    Bonjour, désolé du délai de réponse je n'avais pas pris le temps de le faire. Je viens de faire le réglage de la course angulaire et toujours le même problème.

    Bonjour Clément,

    Possédez-vous un seul ou plusieurs moteurs J4 ? Si vous en possédez plusieurs ce problème se produit-il sur l'ensemble ou sur un seul moteur ?

    Bonne Journée

    Clement C.
    Clement C.

    Clement C.

    Niveau
    0
    99 / 100
    points

    Bonjour, j'en possede 4. Il y en a un où j'ai reussi a regler. Je fais peut etre mal la programmation sur l'impresario quand j'ajoute le volet?

    Bonjour Clément,

    En tout cas cela nous confirme que cette programmation est possible. Il me semblerais donc qu'il s'agit effectivement d'un souci de programmation car il serait étonnant que les 3 autres moteurs présentent un dysfonctionnement. Il serait intéressant de remettre à zéro l'un de ces moteurs afin de tester.

    Bonne Journée

    Haut de page