Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

fermeture aléatoire wispa 800?

Bonjour
J'ai acheté en décembre 2014 une motorisation Wispa 800 à vérin que j'ai installé en mars 2015.
Je n'ai rencontré aucun problème jusqu'à maintenant.
Depuis quelque temps quand je demande une fermeture du portail celui ci se ferme d'une maniére aléatoire, quand il ne se ferme pas j'entends au niveau des vérins puis l'autre un "ronronnement"
J'ai effectué un réglage de la course des vérins: problème pas réglé.
Quand j'effectue une demande de fermeture quand j'accompagne le vantail (M1 qui doit se fermer le premier) il se peut que la manœuvre de fermeture se passe bien.
Une précision, quand le portail reste ouvert un bon moment c'est à ce moment là que je rencontre des problèmes de fermeture, quand j'arrive à fermer le portail il est possible d'effectuer plusieurs manœuvres de fermeture/ouverture. Comme si le système perdait la mémoire de la position ouvert.
Pouvez vous me conseillez dans la recherche de la panne.
D'avance merci

jacques U.
jacques U.

jacques U.

Niveau
1
212 / 750
points
  • Partager cette question
    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jacques,

    Si vous ne laissez pas ouvert votre portail ce problème ne se produit pas ?

    Bonne Journée

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    jacques U.
    jacques U.

    jacques U.

    Niveau
    1
    212 / 750
    points

    Bonjour Martial
    Effectivement le problème survient si je laisse le portail ouvert un bon moment, si je fais une ouverture et une fermeture dans la foulée je n'ai pas de difficultés. Sylvain me conseil de graisser les vis sans fin des moteurs et contrôler la connectiques, je n'ai pas pris le temps de le faire encore. Je vous tiens au courant de mes investigations. Comme par hasard ces jours ci je n'ai pas de dysfonctionnement.
    Merci d'apporter votre expérience.
    Bonne journée
    Jacques

    jacques U.
    jacques U.

    jacques U.

    Niveau
    1
    212 / 750
    points

    Bonjour
    Après environ 3 mois de fonctionnement sans problème du portail , il se remet à me faire des caprices. J'ai graissé les vis sans fin des moteurs, les différents axes de rotation, les gonds afin de réduire les frottements et contrôlé les raccordements électriques comme me l'a conseillé Syvain. j’espère que le problème d'ouverture est maintenant réglé. Je vous tiens au courant si la panne se renouvelle
    Bonne journée
    jacques

    Haut de page