Chers membres de la communauté TaHoma,

Nous vous informons que les box TaHoma et Somfy Box ont été mises à jour, il s'agit de la Version 2017.3.4-5.

Si vous rencontrez des difficultés de connexion à l'interface par ordinateur, merci de supprimer les caches et les cookies de votre navigateur web.

Pour plus de détails concernant les nouveautés de cette mise à jour, n’hésitez à consulter le lien suivant :

Quelles sont les nouveautés apportées par la mise à jour TaHoma 2.6 ?

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L'équipe des Yellow's

Question en attente de réponse

Cellules Freevia 600 ne marchent pas avec les caches

Bonjour, depuis 2 jours le statut de mon Freevia 600 clignote 3 fois rouge soit probleme cellules. Lorsque je démonte les caches le portail fonctionne à nouveau sans probleme. Lorsque je met un cache sur la cellule emettrice le voyant rouge d'alignement s'allume correctement. Donc alignement OK. Cablage OK. J'ai nettoyé les caches à l'eau mais des que je les remet en place: défaut! Merci xe votre aide.

thierry M.
thierry M.

thierry M.

Niveau
0
13 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Vérifier le câblage des cellules.

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Probablement un défaut de la cellule, attendez ici qu'un Yellow's vous contacte pour la prise en charge du SAV.
    Ce défaut à déjà été signalé.

    thierry M.
    thierry M.

    thierry M.

    Niveau
    0
    13 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Alors apres avoir fonctionné 24h00 SANS cache sur les cellules, le clignotement des 3 leds rouges sur le moteur a réapparu...et donc le portail ne fonctionne plus... En général les "yellows" se manifestent rapidement ou je dois les contacter par un autre moyen? Merci.

    Bonjour,
    Les Yellow's répondent selon leurs disponibilités, assez rapidement.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thierry,

    D'après les tests effectués et les résultats obtenus, il semblerait que vos cellules photo-électriques soient défectueuses. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique