Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Question en attente de réponse

Détecteur reste en position ouverte

Bonjour,

J'ai une alarme protexiom 600 avec 6 détecteurs d'ouverture , il y a 3 d'entre eux qui restent en position "porte ouverte" lorsque je souhaite mettre l'alarme en route, c'est un problème aléatoire car de temps à autre cela fonctionne sans problèmes. J'ai effectué quelques tests aujourd'hui, j'ai appuyé sur les boutons des detecteurs et à chaque pression l'alarme émet bien un bip et lorsque j'ouvre ou je ferme le voyant rouge clignote bien. Je ne comprends pas pourquoi cette soudaine panne car au début tout fonctionnait correctement et il n'y a pas eut de modification de l'installation. pouvez-vous m'aider svp? merci

  • Partager cette question

    Réponses

    pinse57 P.
    pinse57 P.

    pinse57 P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    57320
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    http://www.alarmes-maisonsansfil.com/
    Activité professionnelle:

    salut,

    -Quelle est la nature du support où sont fixés tes DO?
    -Est ce que les alignements sont bien respectés (aligner les flèches dans les elements)
    -as tu parfois des défauts liaisons sur ces mêmes détecteurs (en plus du défaut cité) ?

    Merci de ton retour, les détecteurs sont fixés sur des supports en bois, l'alignement est bien respecté et l'écart de moins de 10mm également, comme sur la notice. Qu'appelles tu "défauts de liaison"?
    Lorsque je souhaite mettre en fonction l'alarme cela me dit que quelque chose est ouvert, et lorsque je regarde dans les paramètres, je retrouve toujours l'un des 3 éléments mis en cause ou voir les 3 en même temps. Ce qui me semble étrange c'est que les 3 détecteurs sont bien pris en compte par la centrale en appuyant sur le bouton un bop est bien émis, et qu'à chaque ouverture ou fermeture le voyant rouge du détecteur s'allume bien..

    pinse57 P.
    pinse57 P.

    pinse57 P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    57320
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    http://www.alarmes-maisonsansfil.com/
    Activité professionnelle:

    un défaut liaison est lorsqu'un élément ne communique plus avec la centrale se qui ne semble pas etre ton cas a priori.

    essaye dans un premier temps de les supprimer et de les ré-associer
    http://youtu.be/byTVwY_Qs04

    si le probleme ne se résout pas, il faudra te tourner vers le sav afin de procéder à un echange.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique