Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Compatibilité moteur CAME et carte SOMFY ?

Bonjour,
J'ai actuellement un portail CAME avec moteur FAST, électronique ZA3, 2 cellule photovoltaïque et 1 gyrophare.
Est il possible de ne changer que Electronique par du SOMFY et de la connecter aux 2 moteurs, aux 2 cellules et au gyrophare ?
Merci.

Stéphane D.
Stéphane D.

Stéphane D.

Niveau
1
344 / 750
points
  • Partager cette question

    Réponses

    Stéphane D.
    Stéphane D.

    Stéphane D.

    Niveau
    1
    344 / 750
    points

    Je crois que je viens de la casser... :-(
    En mettant dans le boitier CAME, le petit récepteur SOMFY, j'ai casser la petite carte AF, les pinoches avec...
    J'ai tenté la colle, mais le portail s'ouvre à moitié maintenant.
    Bref, de la bidouille qui ne tiendra pas longtemps...
    Je me renseigne...

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Essayez de contacter ce réparateur, il pourra peut-être remettre en état votre carte Came
    http://forum.somfy.fr/questions/804987-probleme-cartes-el...

    Stéphane D.
    Stéphane D.

    Stéphane D.

    Niveau
    1
    344 / 750
    points

    En revoyant tout ceci à tête reposée ce soir, et bien j'ai simplement retirée la carte AF qui ne me sert plus en fait, puisqu'elle servait à la télécommande CAME.
    Un reset général et tout fonctionne...
    Enfin si, le rebranchement d'un câble qui avait aussi sauté pendant la manip et le portail s'ouvre entièrement.
    J'avais donc cassé le connecteur de la carte AF + débranché un fil de commande du moteur gauche...
    Maintenant tout est opé !
    Merci.

    Haut de page