Chers membres de la communauté,

Je vous informe que nous venons de procéder au déploiement du correctif et un redémarrage de nos serveurs Thermostats connectés.

Nos services sont donc de nouveaux opérationnels.

Veuillez nous excuser pour la gène occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Blocage (H0) lors d'un auto apprentissage sur Control Box 3s rst ?

Bonjour,
J'ai comme motorisation portail à 2 vantaux,motorisés avec 2 moteurs Ixengo S avec cellules photoélectriques,avec un boitier de controle ¨ control box 3s rts.
J'ai changé de place mon portail et forcément j'ai rebranché comme c'était avant mais lorsque je veux lancer un auto apprentissage comme c'est écrit sur le manuel d'installation page 6,les vantaux ne bougent plus (ouverture ou fermeture) et la control Box est en attente de commande (H0). Je croyais que les vérins avaient un dur mais quand je les commande manuellement (C2 et C4) ils s'ouvrent et ferment bien. En conclusion,le portail n'arrive pas a finir son auto apprentissage correctement (C1) relancer plusieurs fois mais toujours auto apprentissage incorrect (H0).
Merçi de m'aider car je ne comprend pas.
Cordialement.

pascal
pascal

pascal

Niveau
1
602 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Pascal,

    Avez-vous des éléments branchés sur les bornes 30 à 32 ? Cela pourrait venir d'un problème de contact sec.

    Bonne Journée

    Roxane L.
    Roxane L.

    Roxane L.

    Niveau
    1
    158 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour à tous.
    Je me permets de relancer ce vieux sujet car je suis dans la même situation : je ne parviens pas à sortir de H0. Le portail n'a pas bougé et les auto apprentissages ont toujours fonctionné mais plus maintenant... quand je lance l'auto apprentissage les 2 vantaux s'ouvrent (H2) puis ça plante en fin de course (H0). J'ai essayé de modifier un peu tout (force des couples, etc.) Mais rien n'y fait.

    Merci pour votre aide.
    Cordialement

    Bonjour Roxane,

    Visiblement la fin de course n'est pas détectée.
    Il faudrait vous rapprocher de votre installateur afin qu'il vienne voir ce qu'il se passe.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique