Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Gyrophare HS motorisation portail LS430

Bonjour,
Le gyrophare de ma motorisation de portail LS430 ne fonctionne plus (au bout de 3 ans).
J'ai changé l'ampoule mais cela n'a rien fait.
J'ai vérifié le courant : 24 V au départ du moteur, 18 V à l'arrivée du gyrophare : j'ai de la perte en ligne mais comment faire ?

Merci beaucoup pour votre aide,

Thomas
Thomas

Thomas

Niveau
0
13 / 100
points
  • Partager cette question

    Cette réponse vous a-t-elle aidé ?

    Non (3)

    Oui (1)

    25%

    25% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vérifiez le serrage des bornes de connexion.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Ce sont très probablement les fils corrodés, rien de tel pour faire chuter la tension.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Hello, la lumière est-elle revenue ?

    Bonjour,
    La chute de tension de 24 à 18V, que vous appelez "perte en ligne" peut avoir plusieurs causes :
    Fils mal connectés,
    Fils de section trop faible,
    Fils écrasés.
    Des fils électriques ne s'usent pas, s'ils sont passés, protégés et adaptés à leur usage.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Ce qui est sûr, c'est que ce n'est pas un défaut du matériel Somfy, mais de l'installation.

    Thomas
    Thomas

    Thomas

    Niveau
    0
    13 / 100
    points

    Bon, j'ai testé en branchant de nouveaux fils et cela fonctionne à nouveau, ce sont donc bien les fils qui ont un pb (au bout de 3 ans...) ; il ne me reste plus qu'à en passer des neufs dans la gaine en me servant de l'ancien comme tire-fil et en espérant que cela passe sans perdre le nouveau ... Je pense qu'il est préférable de l'enfiler d'abord par le côté "haut" du trou du gyrophare et de tirer ensuite depuis le moteur.

    Merci à tous pour vos contributions !

    Thomas

    Bonjour,
    Votre idée est bonne mais à deux c'est mieux.. un qui tir l'autre qui accompagne, utilisez du talc cela facilite le coulissement, si il n'y a pas de l'eau dans le fourreau..

    Haut de page