Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Dysfonctionnement TAHOMA

Suite à une coupure de courant EDF qui a duré 10 secondes ma box TAHOMA est passé en alarme voyant rouge.
Débrancher rebranché, toujours pareil....
j'ai donc appliquer la procédure "reset" à la lettre, les voyants sont bien repasser au vert mais pourtant rien ne fonctionne....
Somfy effectuant une mise à jour le 15 février 2017 le lendemain de mon problème j'avais espoir que le dysfonctionnement soit corrigé
Mais pas du tout j'ai donc refait la procédure "reset" mais j'en suis toujours au même point j'ai accès à TaHoma depuis l'application mais aucune consignes s'exécute......
Mon équipement est une ancienne génération TaHoma premium
Help please

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir David

    D'après ce que vous décrivez, il semble que votre box ait besoin d'être resynchronisée. Attendez l'intervention d'un Yellow qui va s'en charger!

    Bonjour
    Depuis deux jours tout à changer je m'explique :
    Un matin, j'ai eu le plaisir de constater que certains volets étaient en position persiennes...
    D'après mon scénario ils auraient dû être ouvert et ceux fermer en persiennes mais bon c'est un début.
    Je suis allé sur l'application et j'ai réussi à ouvrir ceux qui étaient en en persiennes mais pas les autres .
    Je trouvais cela tellement illogique que j'ai insisté, ils ont fini par s'ouvrir et idem pour le reste de l'installation, Portail etc
    Depuis tout fonctionne normalement, il était temps .
    Je reste sidéré de constater qu'une simple coupure de courant puisse poser autant de problème..... (même ma box Internet neuve à eu un souci)
    Je vais investir dans un onduleur pour ne plus avoir à revivre cela et je le conseille aux autres. (J'habite en ville et les coupures sont exceptionnels)
    Merci pour vos réponses
    cordialement David

    Haut de page