Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Agenda et équipement ne fonctionnent plus?

Bonjour,
Depuis ce matin mon agenda ne fonctionne qu'a moitié, et là je veux allumé ma caméra sur une prise commandé à distance, pareil aucune réaction. De plus sur mon smartphone, a chaque fois que je lance l'appli. tahoma il faut que je valide mon compte bien que la case "resté connecter" est validé, donc ça fait beaucoup de choses en même temps.
Merci pour vos réponses

Michel K.
Michel K.

Michel K.

Niveau
2
1644 / 2000
points
  • Partager cette question

    Réponses

    Anthony M.
    Anthony M.

    Anthony M.

    Niveau
    1
    642 / 750
    points

    Bonjour,

    Essayer de redémarrer votre box, faire et faire un reset de la TAHOMA concernant le soucis d'agenda et smart.

    Pour le problème de connexion, supprimer l'historique de votre navigateur et vider le cache.

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1644 / 2000
    points

    Bonjour Anthony,
    Merci, c'est ce que j'avais l’intention de faire en rentrant chez moi, donc je testerais ce soir. Pour le cache de mon navigateur, je le vide régulièrement. J'ai déjà fait un reset la semaine dernière parce que mes équipements ne réagissait pas régulièrement, mais vu que l'on à eu une mise à jour je recommence ce soir.
    Par contre, cela ne règle pas mon problème de devoir à chaque fois revalider mon compte pour accéder à tahoma sur mon smartphone.

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1644 / 2000
    points

    Bonsoir,
    Donc je viens de relancer la box, vider le cache, tout avait l'air de bien fonctionner, sauf que là j'ai les volet qui se sont fermé, alors qu'ils devaient se fermer au coucher du soleil, une prise commandée qui vient de s'allumer sans que je demande quoi que ce soit, c'est chelou de ne plus être maître de quoi que ce soit. J'aime pas trop jouer au poker!

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1644 / 2000
    points

    Et ça continue, les plafonniers qui s'allume sont rien demandé. Là il va falloir qu'on m'explique.

    Anthony M.
    Anthony M.

    Anthony M.

    Niveau
    1
    642 / 750
    points

    Bon, le principal remarche. Sache que depuis la mise à jour les fonctions smart ont semblé t il un bug. Apres lecture des différents postes il ne prenne en compte que la première conditions ......
    Un Yellow devrait nous donner des explications rapidement

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1644 / 2000
    points

    Merci Anthony, mais les lumières ne font pas partie des fonctions smarts. Au final mon chauffe-eau qui devait ce mettre en route et bien non rien heureusement que j'ai vérifié. On verra demain si tout rentre dans l'ordre.
    Bonne soirée à vous.

    Michel K.
    Michel K.

    Michel K.

    Niveau
    2
    1644 / 2000
    points

    Bonsoir,
    Juste pour dire qu'à priori tout est rentrée dans l'ordre depuis aujourd'hui, après avoir encore une fois relancé la box.
    Mais pour l'application sur smartphone le problème persiste à devoir à chaque fois valider son compte.
    Bonne soirée à vous.

    Haut de page