Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Télécommande ne peut pas ouvrir le piéton

Bonjour
J'ai acheté mon portail SGS 400 le mois Septembre 2016.
J'ai le problème avec 2 télécommande:
1er télécommande ne peut pas ouvrir le piéton, quand j’appuie sur le bouton de piéton qu'il ouvre complètement mon portail SGS 400 .
2ème télécommande le bouton de piéton ne fonctionne pas.

J'ai essayé enlever les piles et remettre mais c'est la même problème.

J'ai essayé effacer les réglages et les télécommandes mémorisés (voir photo) mais c'est la même problème.

J'ai 4 télécommandes, J'ai refait le synchronisation 2 télécommande. Il fonctionne correctement, 2 sont en panne qu'ils sont la même problème.

Pouvez vous m'aider , s'il vous plait.
Merci
Cordialement
HOANG

Estelle H.
Estelle H.

Estelle H.

Niveau
1
191 / 750
points
  • Partager cette question

    Bonjour Estelle,

    Le problème que vous rencontrez semble venir d'un problème de protocole de vos 2 télécommandes. Pourriez-vous réaliser la procédure ci-dessous pour chacun des boutons de vos 2 télécommandes qui vous posent problème, il est très important de réaliser cette procédure qu'une seule fois par bouton :

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    avant toute chose, avez-vous changé les piles des télécommandes ?

    Estelle H.
    Estelle H.

    Estelle H.

    Niveau
    1
    191 / 750
    points

    Bonjour
    J'ai essayé mesurer la pile avec un multimètre qu'il a bien plus 3 Vol.

    Cordialement

    Estelle H.
    Estelle H.

    Estelle H.

    Niveau
    1
    191 / 750
    points

    Bonjour

    Oui, la motorisation fonctionne bien mais le mois dernier. Tout a coup 2 télécommande tombent en panne 1 semaine différence.

    J'ai acheté 1 Tohama Prenium et je viens recevoir la télécommande relais (Référence 1841194). J'arrive la synchronisation avec la motorisation et j'arrive ouvrir le portail avec mon iphone.

    A mon avis, 2 télécommande sont vraiment en panne.

    Avez vous le numéro SAV pour le contacter ?

    Merci

    Cordialement

    Estelle H.
    Estelle H.

    Estelle H.

    Niveau
    1
    191 / 750
    points

    Bonjour
    Il fonctionne
    Merci beaucoup

    Estelle H.
    Estelle H.

    Estelle H.

    Niveau
    1
    191 / 750
    points

    Bonjour
    Maintenant le 2 télécommandes de mon portail coulissant Moteur Freevia 600 ne fonctionne plus.
    C'est la même problème SGS 400.

    Je ne peut pas mettre à zéro mon moteur Freevia 600, le touche 2 ne fonctionne plus.

    Ci-joint la facture

    Veuillez me donner le procédure à échange.
    Corduialement
    HOANG

    Haut de page