Chers utilisateurs,

La mise à jour est désormais disponible.

Pour les utilisateurs concernés par la migration, celle-ci est accessible également.

Nous vous recommandons d'être connecté en wifi sur votre smartphone lors de la manipulation. La migration peut prendre plusieurs minutes, merci de patienter jusqu'à la fin de la procédure.

Pour toutes informations concernant cette migration, n'hésitez pas à consulter notre vidéo : ce lien .

L’équipe des Yellows,  

Question en attente de réponse

Lorsqu'il y a une microcoupure de courant le moteur ne redémare pas

Suite à une fausse manoeuvre j'ai déréglé mon récepteur Axroll. Après l'avoir reparamétré avec les réglages d'usine un défaut C9 apparait.j'arrive à l'acquitter mais il réapparait systématiquement. le volet fonctionne alors normalement mais s'il y a une coupure d'électricité, lors du retour du courant, le moteur ne fonctionne plus et il faut acquitter manuellement le défaut dans le boitier Axroll

Didier G.
Didier G.

Didier G.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Didier,

    Merci de me communiquer les valeurs des paramètres de P0 à P7.

    Bonne journée.

    Didier G.
    Didier G.

    Didier G.

    Niveau
    0
    12 / 100
    points

    P0 02; p1 02; p2 00; p3 04; p4 01;
    p5 04; p6 00; p7 00

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Didier,

    Passer le paramètre P1 à 00 et P5 à 00, repassez sur C1 et ré-essayez.
    Si cela fonctionne contrôler la barre palpeuse.

    Bonne journée.

    Haut de page