Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

comment Associer ma commande smoove?

Bonjour, j’essaie de faire l'association de mon voletet de ma commande SMOOVE ORIGIN mais je n'arrive pas.
Je fais bien la manip 2/8/2, le volet bouge 5s, mais quand j'appuie sur le bouton prog il n'y a pas le double mouvement. Penser vous que la commande est HS. comment faire marcher la garantie.
Merci.

valerien V.
valerien V.

valerien V.

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Attention si votre télécommande est en IO et votre volet en RTS, (ou l'inverse) ça ne fonctionne pas !

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Avant de parler de point de commande HS, commencez par changer la pile.
    Puis, au cas où vous auriez fait une mauvaise manip, suivez calmement cette vidéo:
    https://www.somfy.fr/support/videos/volet-roulant/reglage...
    Tenez-nous informé.

    valerien V.
    valerien V.

    valerien V.

    Niveau
    0
    23 / 100
    points

    Voila la photo de ma commande. La pile est neuve.
    Je viens de refaire la manipulation mais ça ne marche toujours pas. le volet bouge bien 5s mais après ne réagit pas a la commande.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Lorsque vous appuyez sur un bouton du smoove, la led rouge s'allume t-elle?
    Est-ce que ce smoove est neuf livré avec un VR neuf, ou est-ce un smoove que vous appairez sur un VR existant?
    Au cas ou vous auriez fait une mauvaise manip, appuyez 7s sur "prog" pour le remettre à zéro, puis tentez à nouveau la procédure vidéo.
    Tenez-nous informé.

    valerien V.
    valerien V.

    valerien V.

    Niveau
    0
    23 / 100
    points

    bonjour Michel S.
    J'ai changé la pile pour être sur. la LeD s'allume bien.
    La smoove est neuf livré avec un VR neuf.
    J'ai testé votre manip de faire un appuis sur prog avant mais toujours pareil.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    bizarre ! Je dirais que votre motorisation est en IO !

    Haut de page