Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Dysfonctionnement sur portail SGA 5000 acheté fin 2009

Mon portail s'ouvre mais le deuxième ouvrant ne va pas en fin de course et lorsque j'appuie sur la télécommande le portail principal ne se ferme pas et le voyant du moteur On/Off clignote et le voyant programmation reste allumé. J'ai effectué un Reset sur le moteur mais pas de résultat. Si quelqu'un a une idée ??

Jean-Yves G.
Jean-Yves G.

Jean-Yves G.

Niveau
0
0 / 100
points
Code postal:
69210
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Ne cherchez pas plus loin, le voyant "rouge clignotant" et l'impossibilité de terminer les paramétrages sont les signes d'une défaillance du boîtier électronique .
    Pour remettre en fonction votre portail, vous pouvez soit faire réparer le boîtier (solution économique) voir par exemple en cherchant sur internet, c'est fiable et garanti.

    Ou remplacer le boîtier par un neuf commandé sur ce site Somfy:
    http://boutique.somfy.fr/boitier-electronique-sga4100-sga...

    Haut de page