Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Comment relancer un 2eme Auto apprentissage sur GDK700, suite à un mauvais montage de la navette et du chariot?

J'ai raccourci le rail et la courroie,j'ai remonté le chariot dans le mauvais sens ainsi que la navette .
j'ai lancé l'auto apprentissage;résultat le chariot ne parcoure que la moitié du rail lors de la fermeture,par contre dans le sens de l'ouverture c'est correct(ralentissement jusqu'à la butée).
Après vérification de mon montage,j'ai remis en ordre le chariot et la navette,suite à cette modification, je souhaitais relancer un auto apprentissage, mais celui-ci ne veut rien savoir et c'est pas faute d'avoir essayé.Si quelqu'un connait l'astuce pour réinitialiser l’électronique afin que je puisse relancer l'auto apprentissage,je suis preneur.(sinon je passe tout le système en pilotage électromécanique).
Cordialement

THIERRY N.
THIERRY N.

THIERRY N.

Niveau
0
23 / 100
points
  • Partager cette question

    Bonjour Thierry,

    C'est effectivement le verrouillage du menu qui vous empêche de lancer un nouvel apprentissage.
    Y êtes-vous arrivé en déverrouillant les menus?

    Bonne journée.

    Cette réponse vous a-t-elle aidé ?

    Non (4)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    THIERRY N.
    THIERRY N.

    THIERRY N.

    Niveau
    0
    23 / 100
    points

    Bonsoir,
    Merci pour votre réponse.Aussi,dois je comprendre que c'est uniquement un problème de verrouillage des paramètres, qui me cause souci?
    Cdt

    THIERRY N.
    THIERRY N.

    THIERRY N.

    Niveau
    0
    23 / 100
    points

    Bonsoir
    Oui,en effet le problème est résolu...et non sans mal.
    Grand cafouillage dans les paramétrages; ergonomie discutable(manque une troisième touche pour la validation de chaque action).
    Merci pour vos réponses à tout deux.
    Cordialement

    JP H.
    JP H.

    JP H.

    Niveau
    0
    11 / 100
    points

    Bonjour je viens d'installer un GDK 700 et j'ai eu un souci similaire.
    Lors du premier autoapprentissage le chariot est resté coincé a la première jonction qui n'était pas super alignée et j'ai du redémonter et limer les arêtes de rail pour que le chariot passe malgré un alignement non parfait. Je trouve les jonctions un peu faible ou alors je suis tombé sur un défaut.
    Ceci étant fait, j'ai voulu relancer un deuxième autoapprentissage et j'ai galéré longtemps avec la notice qui n'est pas claire au sujet du déverrouillage.
    Heureusement j'ai consulté ce forum et trouvé la solution grâce à Gladys B.
    Donc merci et bonne journée

    Haut de page