Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Ouverture gâche V600

Bonsoir, j'ai installé un portier V600 qui commande une gâche électrique pour mon portillon.
Le visio a l'air de fonctionner correctement, l'ouverture du portillon se déroule très bien lorsque j'utilise le lecteur d'empreinte (platine extérieur), mais il m'est impossible d'ouvrir depuis le visio (platine intérieur) lorsque j'appuie sur la clé.
D'où peut venir le problème? Quelqu'un a t'il déjà rencontré ce souci ?

Cordialement, William

  • Partager cette question

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour vérifiez les connexions coté platine de rue.

    J'ai déjà vérifié mais tout à l'air ok.
    De plus c'es du 2 fils.
    Donc une paire qui va de ma platine intérieur vers ma platine extérieur et une paire vers ma gâche.
    Cela étant, ma gâche fonctionne très bien avec ma platine extérieur via le déclenchement biométrique.

    Cordialement, William.

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour William,
    Quelle type de gâche utilisez vous ?

    J'utilise une gâche à contact stationnaire.
    C'est du moins ce qui est normalement posé.
    Cellle ci fonctionne notamment bien avec le système d'ouverture de la platine extérieure.
    Cela peut il provenir du visio intérieur ou de la gâche ?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Le bloc d’alimentation secteur est t'il installé à l’intérieur de la maison, ou bien à l’extérieur près de la platine de rue ?

    L'allimentation est raccordé sur une alim modulaire de 17v - 2w et sur un câble 2 x 1.5 mm2 sur une distance de moins 25m. Et je n'ai pas modifié le switch qui ne sert qu'à l'ouverture via le lecteur biométrique pour sélectionner portillon ou portail.

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    25m peut être la longueur des files, faire l'essai de brancher l'alimentation directement sur la platine rue.

    J'ai fais l'essai plutôt sur le visio intérieur, car j'ai vu que le bloc d'alimentation d'origine sortait 17v et 1,1A.
    J'ai 15 m de câble en 1.5 mm2, mais le l'alimentation modulaire développe 2A.
    J'ai donc branché le bloc d'origine via une rallonge sur le visio car je me suis dit que c'est lui qui donnait l'impulsion.......et hop, ça marche.
    J'ai plus qu'à essayer avec une deuxième alim modulaire.
    Merci à tous.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir William

    j'ai eu un problème similaire, j'ai dû installer une prise 220 volts dans un boitier étanche a proximité de la platine ...

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    La hasard fait bien des choses...

    Haut de page