Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Problème de connection Z-Wave avec vanne Danfoss?

Bonjour
j'ai perdu la connection Z-Wave avec une vanne Danfoss et impossible de la ré-associer après initialisation.
Mon revendeur me dit qu'il faut nettoyer le réseau Z-Wave de ma Tahoma.
Un Yellow peut il me faire cela ?
Cordialement

Philippe H.
Philippe H.

Philippe H.

Niveau
4
5000 / 5000
points
Code postal:
69
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    J'ai peut-être un problème similaire. Pas possible d'associer ma vanne Devolo (=Danfoss il me semble) avec ma box Jeedom.
    Cordialement

    Bonjour Philippe,

    Avez-vous remis à zéro votre vanne, avant de la ré-associer?

    Bonne journée.

    Philippe H.
    Philippe H.

    Philippe H.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    69
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour
    Oui Gladys, je l'ai remise a zéro (appuis 5 secondes sur le bouton en remettant les piles), et elle c'est bien initialisée.
    Lorsque je lance l'appairage, elle clignote, puis affiche ensuite E1 avec le voyant d'alerte.

    Bonjour Philippe,

    Après recherche côté Danfoss, E1indique une panne émetteur.
    Essayez encore de changer les piles et de la ré-associer, si ça ne fonctionne toujours pas, il faudra procéder au SAV de cette vanne.

    Bonne journée.

    Haut de page