Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Portail SGA 2000/5000 : clignote rouge rapide suite à rajout télécommande

Bonjour,
j'ai un automatisme de poprtail SGA 2000 qui fonctionnait bien.
Je viens de vouloir rajouter une télécommande ET ça ne fonctionne plus.
APRES rajout télécommande :
1. un vantail s'est ouvert et pas l'autre
2.lorsque j'appui en appui long, le vantail fermé essaye de se fermer davantage et l'autre ne bouge pas
3.le voyant ON/OFF clignotte rapidement

je n'arrive à plus rien faire. Même en essayant avec une des anciennes telecomandes

merci de votre aide

sébastien R.
sébastien R.

sébastien R.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    sébastien R.
    sébastien R.

    sébastien R.

    Niveau
    0
    32 / 100
    points

    Merci pour ta réponse.
    Par contre sur le site, il y a 2 modèle DONT un qui est nommé "mise à jour" et il est beaucoup moins cher mais ça n'a pas l'air d'être exactementy le même surtout au niveau des plots de branchement (plus élaboré pour l'un).
    Les 2 sont compatibles ?
    merci

    les deux sont compatibles à votre motorisation.

    Sauf qu'il faudra remplacer les cellules et il y aura des modifications sur le branchement des accessoires pour le kit MISEAJOURSGA.
    Kit comprenant un boitier électronique bus et des cellules.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Le voyant "rouge clignotant" et l'impossibilité de terminer les paramétrages sont les signes d'une défaillance du boîtier électronique .
    Pour remettre en fonction votre portail, vous pouvez faire réparer le boîtier pour encore moins cher.

    Mathieu D.
    Mathieu D.

    Mathieu D.

    Niveau
    0
    11 / 100
    points

    Bonjour
    je rencontre exactement le même problème !
    mon moteur fonctionnait très bien jusqu'à ce que je décide de rajouter une télécommande pour mon fils.
    donc, je lève le capot pour programmer la nouvelle télécommande, ce que je fais en suivant les instruction.
    je fais un essai, les 2 battants s'ouvrent impeccable mais au moment de refermer, seul le battant droit se ferme et pas le gauche.
    ce que je ne comprend pas, c'est que avant de programmer la nouvelle télécommande, tout fonctionnait super.
    j'ai essayer de faire un reset, le voyant repasse au rouge fixe , mais lorsque je réitère la programmation il refait la même chose !!
    je ne pense vraiment pas ce celà provienne du boitier sinon pourquoi, tout fonctionnait bien avant celà.
    n'y a t il pas une manip à faire ?
    cordialement

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Quel est le modèle de motorisation et son âge ?

    Comment sont les voyants après mauvais fonctionnement ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Et bien, quelles sont les nouvelles ?

    Haut de page