Chers utilisateurs,

La mise à jour est désormais disponible.

Pour les utilisateurs concernés par la migration, celle-ci est accessible également.

Nous vous recommandons d'être connecté en wifi sur votre smartphone lors de la manipulation. La migration peut prendre plusieurs minutes, merci de patienter jusqu'à la fin de la procédure.

Pour toutes informations concernant cette migration, n'hésitez pas à consulter notre vidéo : ce lien .

L’équipe des Yellows,  

Question en attente de réponse

temps ouvertue/fermeture portail evolvia 400?

Bonjour a tous.Est il possible d'accelerer l'ouverture /fermeture de ce portail?temp environ de 16 sec.merci

Gerard
Gerard

Gerard

Niveau
1
402 / 750
points
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Ce problème est-il survenu récemment ?
    Quel âge votre système ?
    Quel type de boitier est installé sur votre motorisation ?
    Indiquer aussi l'état des voyants.

    Gerard
    Gerard

    Gerard

    Niveau
    1
    402 / 750
    points

    Il a 2 mois il s'est toujours ferme en 16 sec.C'est le nouveau boitier electronique

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Indiquer également l'état des voyants sur l'action d'une ouverture ou fermeture !

    Gerard
    Gerard

    Gerard

    Niveau
    1
    402 / 750
    points

    ouverture/fermeture tous les voyants du boitier sont éteints

    Bonjour Gérard,

    Je vous informe qu'il n'est pas possible d’accélérer ou réduire la vitesse d'ouverture et de fermeture de la motorisation. Le boîtier électronique calcule lui-même cette vitesse lors de l'auto-apprentissage, un temps d'ouverture de 16s est vitesse tout à fait normal.

    Bonne journée,

    Haut de page