Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

fonctionnement Passeo 600 defaillant?

J'ai remplace mon Passeo 200 par un boitier Passeo600 le 23/05/2017 qui s'est arreté 2 fois.Le voyant Danger était allumé.J'ai debranché le courant220 v pendant 1/4 d'heure et le voyant s'est éteint.Est ce normal ou faut il changer sous garantie le boitier electronique?l

jean-pierre L.
jean-pierre L.

jean-pierre L.

Niveau
0
83 / 100
points
  • Partager cette question
    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Et bien voilà, il est heureux.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Le voyant Danger /!\ allumé signale une défaut de cellules ou de leur câblage, à vérifier.
    Nettoyer l'intérieur des cellules.

    Si pas de cellule, mauvais serrage du cavalier aux bornes 3 et 4.

    jean-pierre L.
    jean-pierre L.

    jean-pierre L.

    Niveau
    0
    83 / 100
    points

    Je vous remercie de votre réponse mais apres avoir verifier les serrages des contacts et la propreté des cellules j'ai toujours le meme probleme.Aprs avoir debranché le courant 220 v pendant au moins 1/4 d'heure le fonctionnement est normal, les cellules remplissent bien leur role de fermeture. Que puis je faire?

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Pierre,

    Si vous déconnectez les cellules et mettez un shunt entre 3 et 4, le problème ré-apparaît-il?

    Bonne journée.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    "" les cellules remplissent bien leur rôle de fermeture.""

    Qu'entendez-vous par là ?

    Expliquez.

    jean-pierre L.
    jean-pierre L.

    jean-pierre L.

    Niveau
    0
    83 / 100
    points

    Lorsque j'ai debranché les cellules pour shinter 3 et 4 le fonctionnement manuel était normal.C 'est en rebranchant les cellules que je me suis trompé.Maintenant avec un branchement correct cela fonctionne de nouveau.Je vous prie de m'excuser pour tous ces dérangements . C'est ma faute je ne savais pas utiliser le forum.Encore merci de votre patience.

    Haut de page