Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Tahoma ne trouve aucun equipement io

Bonjour,

J'ai perdu la page où je posais mes questions.

Si la personne se reconnaît, je lui saurais gré de me renvoyer sa réponse svp.

Merci,

ERIC G.
ERIC G.

ERIC G.

Niveau
0
40 / 100
points
Code postal:
91290
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    la réponse était qu'il serait intéressant d'avoir plus de précisions quant à votre problème !

    ERIC G.
    ERIC G.

    ERIC G.

    Niveau
    0
    40 / 100
    points
    Code postal:
    91290
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    J'ai suivi la procédure, càd :

    ajouter > équipements > keygo io > 3s simultanément sur les boutons 2 et 4 et réponse : l'identification des équipements io-homecontrol a échoué.

    En sélectionnant "sans télécommande", la réponse est : aucun nouvel équipement découvert.

    Merci pour votre aide.

    Bonjour Eric,

    Afin d'éviter les doublons, je clôture ce post et vous prie de bien vouloir retourner sur votre post d'origine:
    http://forum.somfy.fr/questions/1424982-configuration-tahoma-keygo-io

    Vous y retrouverez ma réponse.

    Bonne journée.

    Haut de page