Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

clavier filaire avec électronique bus sur sga 6000

Bonjour,
J'ai remplacée mon ancienne électronique SGA 6000 (en panne) par la nouvelle modèle bus.
Tout s'est bien passé, sauf raccordement du digicode filaire Somfy.
Lorsque je raccorde le relais de sortie de celui-ci sur l'entrée 3-4, et que je fais le code, le clavier s'éteint 30 secondes, le portail ne bouge pas et l'électronique fait un reset (d'où reprogrammation des butées de course) Que dois-je faire pour indiquer à l'électronique que je la commande par un contact sec ? je précise que si je débranche les bornes 3 et 4, le clavier refonctionne normalement.

Merci

jean-jacques C.
jean-jacques C.

jean-jacques C.

Niveau
0
17 / 100
points
  • Partager cette question

    Bonjour,

    Si vous avez les bornes START sur votre nouveau boîtier, c'est sur ces bornes que vous devez raccorder votre clavier .

    De mon coté, je serais intéressé par la récupération de votre ancien boîtier en panne (contre dédommagement).
    Si ok, me faire un mail à richx.champix(@)orange.fr (enlevez les 2 "x").

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    jean-jacques C.
    jean-jacques C.

    jean-jacques C.

    Niveau
    0
    17 / 100
    points

    Je n'ai pas de bornes start mais les bornes 3 et 4 indiquées bus. C'est bien sur celles-ci que je suis branché. Je pense que le problème vient sans doute de l'électronique du clavier, car si je shunte les bornes 3 et 4 brièvement, la commande d'ouverture/fermeture du portail fonctionne.
    Peut-être le clavier réinjecte-t-il une tension ?

    Le clavier ne doit pas réinjecter de tension, il fourni simplement un contact sec qui au repos doit être ouvert.
    Peut-être un défaut de câblage sur celui-ci.

    Pouvez-vous montrer des photos du câblage sur le boîtier du clavier.

    Haut de page