Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

EXAVIA 500 : Black out total, plus de bruit des vérins ?

Bonjour,
Du jour au lendemain, plus rien ne se passe avec chacune des 2 télécommandes ...
Les vérins ne fonctionnent plus, pas même un léger bruit qui dirait qu'ils essayent d'ouvrir le portail ...
Les vérins sont grillés ? Y'a t'il une procédure pour tester quelque chose ?
Merci d'avance

Fred
Fred

Fred

Niveau
1
122 / 750
points
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Question toute bête...le disjoncteur est levé, le 230v arrive bien au boitier?
    Quel âge le moteur?

    Fred
    Fred

    Fred

    Niveau
    1
    122 / 750
    points

    Oui le courant est bien là
    D'après la procédure il faut que je débranche tout et réinitialiser car j'ai le voyant rouge allumé et non clignotant
    J'espère que ce n'est que ça ...
    Car appartement ça peut être un vérin mort ou le boîtier électronique également ...

    Fred
    Fred

    Fred

    Niveau
    1
    122 / 750
    points

    Bonjour
    3 ou 4 ans
    Oui batterie de secours et cellules

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Avez-vous testé les moteurs ?
    https://youtu.be/l4XsuJaE9TE
    Avez-vous fais le test du boitier ?
    https://somfy.knowesia.com/livedesk/creative/somfy/startP...
    Si les vérins fonctionnent, dites-nous la date précise d'achat, au besoin faites-nous une photo de l'étiquette apposée sur le boitier.

    Fred
    Fred

    Fred

    Niveau
    1
    122 / 750
    points

    J'ai fait le test du boitier
    La procédure ne s'est pas déroulée comme énoncée ... J'ai tout débranché les accessoires mais impossible de remettre à zéro avec les télécommandes.
    Appui long sur le bouton gauche de la télécommande, le voyant vert de réception clignote rapidement mais les autres voyants ne se sont pas allumés en vert. Le voyant de réception finit par s'éteindre ... et donc procédure échouée.
    En revanche, le fait de tout débrancher et de tout rebrancher, les vérins se sont remis en route ...
    Tant mieux mais je ne connais du coup la raison du non fonctionnement. Je n'ai pas eu l'impression qu'un fil était mal branché.
    Merci à tous.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    C'est tout simplement un faux contact, et, le fait d'avoir débranché/rebranché a rétabli les contacts.
    il suffit d'un rien,
    Content pour vous que cà refonctionne.

    Haut de page