Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Perte d'un canal sur Telis 16 RTS ?

Bonjour,

J'ai programmé plusieurs groupes de volets sur ma Telis 16 RTS, et ça a fonctionné pendant plusieurs années. Du jour au lendemain, le groupe programmé sur le canal 1 ne fonctionne plus : la led rouge clignote bien, mais aucun volet du groupe ne réagit.

J'ai tenté de rajouter chacun des volets sur le groupe en suivant la procédure de programmation, pensant que canal avait été déprogrammé, mais ça ne fonctionne pas : quand j'appuie sur la touche prog 3 secondes derrière la origin rts (celle du volet), le volet monte et descend bien, puis quand j'appuie brièvement sur prog de la rts 16 sur le canal 1, rien ne se passe... Alors que ça fonctionne pour les autres canaux.

Du coup j'ai reprogrammé le groupe sur un autre canal libre, mais quand même ça me turlupine...

Comment est-ce possible de réussir à programmer les canaux 2 à 16, mais pas le 1 ?

Michaël.

Michael M.
Michael M.

Michael M.

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Suivant l'âge de votre T16, il est possible qu'un canal ait planté.
    je pense que c'est même fort possible.
    Sinon, ce serait qu'un seul VR du groupe qui ne serait plus commandé.
    Il vaut mieux que ce soit le T16 que les moteurs, surtout si des canaux étaient encore libres.
    Bon W.E

    Michael M.
    Michael M.

    Michael M.

    Niveau
    0
    11 / 100
    points

    @M le M
    Elle date de novembre 2014... Pas spécialement vieille, mais un "plantage" n'est pas forcément lié à l'âge.
    Bon, il reste quelques canaux de libre avant de devoir changer ;-)

    Haut de page