Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

detection d'obstacle fonctionne a l'ouverture des vantaux mais pas à la fermeture

Bonjour à tous
Je viens chercher votre aide car j'ai un soucis avec ma motorisation de portail go ar4
Je l'ai installé chez ma belle mère aucun soucis et la notice est très claire mais j'ai un soucis
J'ai branché les cellules et le fonctionnement de ces dernières se fait lors de l'ouverture du portail, c'est à dire que si je passe devant les cellules lors de l'ouverture le portail se referme et lorsque le portail est ouvert et que j'active la fermeture les cellules ne fonctionnent pas
J'ai essayé d'inverser les fils et de relancer un auto apprentissage mais sans succès
Je suis un peu perdu auriez vous une solution a mon soucis
Merci par avance pour votre aide

  • Partager cette question
    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Inversez les fils des moteurs.

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (2)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    C'est l'erreur classique.
    Il faut inverser les fils sur M1 et les fils sur M2 pour inverser la polarité.
    Tout rentrera dans l'ordre.

    Haut de page