Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

mise en service exavia 500

Bonjour je viens d'acheter 1 evaxia 500.
Une fois moteur/bras et centrale installée mise sous tension OK la led du bas clignote 2 fois pour un auto apprentissage, sue les 2 telécommandes 1 appuie bouton de gauche le moteur M1 démarre et en fin de course plus rien. J'ai inversé les 2 moteurs idem.J'ai teste les 2 moteurs avec le tuto somfy OK, tente un reset complet mais rien ne se passe .Merci pour votre réponse

  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    faites une photo claire du boitier avec son branchement;
    précisez quel est le M1 (D/G) vue de l'intérieur;

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bien sûr que M1 est le moteur maître, mais il est où?
    est-ce qu'il commande le vantail droit ou gauche? Vue de l'intérieur de la propriété.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ok, donc branchement ok !
    Mais vous ne pourrez pas faire de tests réels sans motorisation sur le portail.
    puisque vous ne pouvez pas faire l'auto apprentissage !

    Haut de page