Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

elixo 500 3s io?

bonjour, je viens d'acheter un moteur d'occasion elixo 500 3s io . il fonctionne, mais j'ai un problème pour lancer l'auto apprentissage. j'ai HO d'affiché j'appuie sur set 2 secondes H1 s'affiche j'appuie sur ok et là , C8 s'affiche et je ne vais pas plus loin. sur la notice il est dit: détection en cours de sécurité programmable. Pouvez vous me dire ce que cela veut dire et ce qu'il faut faire ? par avance merci de votre aide . Cordialement

jean marie B.
jean marie B.

jean marie B.

Niveau
1
573 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Avez-vous procédé aux vérif indiquées en C6-C9 ?
    Vous avez soit une détection sur cellules ou barres palpeuses (si installées) soit pas de sécu installée mais non paramétrée?
    Il faut paramétré en fonction du tableau P13 et suivantes.
    l'auto apprentissage ne démarrera pas tant que les paramètres sécu ne sont pas corrects et validés.

    Natacha C.
    Natacha C.

    Natacha C.

    Niveau
    3
    2501 / 5000
    points
    Equipe

    Bonjour Thomas,

    quel est votre problème exactement?

    Bonne soirée

    Bonsoir Natacha, le problème est le même que celui qui est énoncé dans le topic du forum. Et sinon oui c'est bien un elixo 500 3 s Io. J'essaie de lancer un auto apprentissage, mais rien ne se passe.

    Haut de page