Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Capteurs de consommation hors alimentation!!

Bonjour, j'ai le même problème que William D. cela fait 3 jours que le relevé de consommation ne se fait plus avec le même message :"Votre capteur ne semble pas être alimenté électriquement ou ce dernier est hors de portée. Contactez un installateur si le problème persiste"sauf que c'est la premiere fois et cela fait 2 ans et demi que nous avons notre somfybox. J'ai déjà réinitialisé plusieurs fois la box sans succès. Que puis je faire? SVP,Un yellow peut il répondre? je vous remercie

Muriel
Muriel

Muriel

Niveau
0
60 / 100
points
  • Partager cette question

    Réponses

    Muriel
    Muriel

    Muriel

    Niveau
    0
    60 / 100
    points

    BONJOUR
    oui j'ai un seul capteur d'allumé en vert le Z1. Au vu de l’absence de réponse sur ce forum j'ai contacté le SAV SOMFY ce jour .
    Le SAV m'a fait supprimer le logo capteur pour faire un "reset" Je ne suis pas contente car maintenant j'ai perdu l'historique de 2 ans!!!!!:((
    Apres plusieurs manipulations les problèmes persistent:

    • j'ai toujours pas la main sur mon chauffage (super la domotique !!!!)
    • mon gestionnaire d’énergie n'est plus connecté a ma box.
    • Le problème s'est empiré....car je n'ai même plus mon historique car la sauvegarde n'est pas possible
      Réponse du SAV "prenez contact avec l'installateur " Je crains que personne ne vienne pour ce type de "petits" problèmes de dysfonctionnement.....après seulement 2 ans d'utilisation

    Jean-Yves B.
    Jean-Yves B.

    Jean-Yves B.

    Niveau
    1
    443 / 750
    points

    Bonjour,
    dans cette situation "Votre capteur ne semble pas être alimenté électriquement ou ce dernier est hors de portée", essayez de faire un arrêt marche du capteur de consommation.
    Chez moi, c'est un problème récurrent résolu par cette action.

    Muriel
    Muriel

    Muriel

    Niveau
    0
    60 / 100
    points

    Bonjour Jean Yves,
    Je vous remercie de votre aide "essayez de faire un arrêt marche du capteur de consommation." c'est à dire? Est ce appuyer quelques instants sur le boitier fixé dans le compteur ? Si oui j'ai fait plusieurs fois cette manipulation mais en fait les 3 voyants restent allumés 5s avant de s'éteindre! aussi la tentative de connexion avec tahoma ne se fait pas
    Sinon , svp,je veux bien connaitre la procédure pour arrêter le capteur.

    Jean-Yves B.
    Jean-Yves B.

    Jean-Yves B.

    Niveau
    1
    443 / 750
    points

    Bonsoir Muriel,
    chez moi le capteur de consommation est alimenté via un disjoncteur dédié. Il me suffit d'ouvrir ce disjoncteur spécifique puis de le refermer une dizaine de secondes plus tard. Ainsi je fais un arrêt marche du capteur sans perdre les données enregistrées comme cela se passe en cas de retour en mode usine (appui de 8 secondes sur le bouton de programmation en attendant que le voyant rouge se rallume).
    Recherchez donc le moyen de couper l'alimentation du capteur sans couper le disjoncteur général.
    Si vous avez réinitialisé le capteur, il faut à nouveau l'appairer avec la Box Tahoma.
    voir la notice jointe

    Muriel
    Muriel

    Muriel

    Niveau
    0
    60 / 100
    points

    bonjour je n’ai pas possibilité de couper comme conseillé par Jean Yves.monnprobleme est toujours actif.
    notre installation a fonctionné pendant 2 ans sans problème 2 possibilités pour l’existence de ce message d’erreur :
    1-n’est ce pas le changement de compteur lincky qui peut être la source de notre problématique?
    2- ou tout simplement le gestionnaire d’énergie qui est HS?
    Dans l’attente d’une réponse d’un Yellow car nous n’avons pas de solutions ,nous avons fait appel à un électricien il ne voit pas le problème mais il ne connaît pas ce produit !!!
    Svp une aide merci

    Jean-Yves B.
    Jean-Yves B.

    Jean-Yves B.

    Niveau
    1
    443 / 750
    points

    Bonjour Muriel,
    sans vouloir remplacer un Yellow, il me semble que le boitier est alimenté et que la connexion avec le compteur est bonne, puisque vous avez annoncé le voyant Z1 allumé fixe.
    Il semble que vous n'ayez plus la connexion entre Box et capteur suite à la suppression du logo comme vous l'indiquiez, il y a un mois.
    Il faut donc réappairer le capteur avec la box.
    Pour ce faire mettez la box le plus près possible du capteur.
    Cliquer sur le symbole «d’engrenage» sur la page d’accueil de l’interface TaHoma. Sélectionner l’onglet «IO», cliquer sur «Ajouter» puis suivre le déroulement à l’écran en choisissant le capteur de consommation, comme indiqué dans la notice.
    A la fin de la procédure, vous devez nommer votre capteur de consommation électrique/effet joule. Automatiquement, la possibilité d’agir sur votre chauffe-eau est ajoutée dans TaHoma, dans le menu «IO».

    Haut de page