Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

porte de garage: impossible d'enregistrer le code d'une deuxième télécommande?

Il y a quelques mois, une des deux télécommandes qui controlait ma porte de garage a arrêtée de fonctionner.
J'ai réussi à effacer les 2 télécommandes (P9) et à les re-engistrer (P8)

Aujourd'hui, rebelote. Mais cette fois-ci, je ne peux re-enregistrer qu'une seule télécommande:
1) j'efface les 2 télécommandes
2) je re-enregistre la 1ère télécommande => elle marche
3) je re-enregistre la 2ième télécommande => la 2ième marche mais la 1ère ne marche plus (comme si ca avait effacé celle d'avant)
4) etc ...

J'utilise:
Axroll NS Type F880D10G - 1841034C
Télécommande Keytis NS 2 RTS

Des idées?

Cordialement
Matthieu

matthieu L.
matthieu L.

matthieu L.

Niveau
0
63 / 100
points
  • Partager cette question

    Réponses

    matthieu L.
    matthieu L.

    matthieu L.

    Niveau
    0
    63 / 100
    points

    @Sylvain C. : oui j'ai déjà essayé sans succès

    @ Richy C. : je viens d'essayer mais sans succès. J'ai toujours le même comportement: seule dernière télécommande reste enregistrée et du coup la première n'est plus enregistrée

    Après effacement, vous avez bien contrôlé que les deux télécommandes n'étaient plus reconnues et sans action ?
    Votre Axroll doit avoir un problème.
    Pour un contrôle ou une réparation, vous pouvez cliquez sur mon nom pour contact et détails.
    Ou, il faudra remplacer le boîtier.

    matthieu L.
    matthieu L.

    matthieu L.

    Niveau
    0
    63 / 100
    points

    @ Richie C. : non une télécommande sur deux fonctionne. seule la dernière enregistrée fonctionne.
    est ce possible d'essayer de faire une sorte de "reset"?

    matthieu L.
    matthieu L.

    matthieu L.

    Niveau
    0
    63 / 100
    points

    @Richie C. : ah ok! oui après effacement, les deux télécommandes ne sont plus reconnues et sans action

    Votre Axroll doit avoir un problème.
    Pour un contrôle ou une réparation, vous pouvez cliquez sur mon nom pour contact et détails.
    Ou, il faudra remplacer le boîtier.

    Quelle est sa date d'achat, garantie 3 ans.

    Bonjour Matthieu,

    Je vous informe que le problème que vous indiquez ressemble plus à un défaut sur les télécommande Keytis RTS NS 2 que nous connaissons. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    matthieu L.
    matthieu L.

    matthieu L.

    Niveau
    0
    63 / 100
    points

    Non je n'ai toujours pas trouvé la solution à ce problème

    Bonjour Olivier et Matthieu,

    Olivier, pouvez-vous m'en dire plus sur les équipements en votre possession (modèle motorisation et télécommande) et des différents tests que vous avez réalisé ?

    Matthieu, comme je vous l'ai indiqué dans mon précédent message, je vous ai envoyé un mail le 26 Juin à 18h39 pour vous expliquer les suites de votre SAV. Il semblerait que vous ne l'ayez pas reçu et je vous le renvoie immédiatement. Cependant, je vous conseille aussi de vérifier dans vos spams s'il ne s'y trouve pas. Si vous n'avez toujours rien reçu en cette fin de matinée, merci de me l'indiquer par retour à ce message sur ce forum, afin que j'utilise une autre adresse mail.

    Bonne journée,

    Bonjour,
    Le boîtier de commande s'appelle "boîtier Axroll" , les télécommandes ont deux bouton estampillé SOMFY . ( voir photos ci-jointes )
    Pour les manipulations:
    *après avoir constaté qu'une télécommande ne fonctionnait plus sans aucune raison notable, j'ai tout d'abord essayé de réenregistrer celle-ci avec la procédure P8 sur valeur "00" puis appui maintenu sur télécommande et sur le bouton "+" du boîtier Axroll . > la télécommande qui vient d'être réenregistrer fonctionne mais la deuxième télécommande ne fonctionnent plus. > je refais la même manipulation avec cette seconde télécommande : elle se met à fonctionner mais l'autre télécommande ne fonctionne plus.

    Bonjour Olivier et Matthieu,

    Olivier, je vous informe que le problème que vous indiquez ressemble plus à un défaut sur les télécommande Keytis RTS NS 2 que nous connaissons. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Matthieu, avez-vous reçu l'email pour effectuer le remplacement de vos télécommandes ?

    Bonne journée,

    matthieu L.
    matthieu L.

    matthieu L.

    Niveau
    0
    63 / 100
    points

    Bonjour,

    Je n'ai toujours pas résolu ce problème.

    Comment active-t-on la SAV?

    Cordialement
    Matthieu

    matthieu L.
    matthieu L.

    matthieu L.

    Niveau
    0
    63 / 100
    points

    Bonjour Thomas M, Richy C,

    Ca ne répond pas à la question...

    Cordialement,
    Matthieu

    Bonjour Matthieu,

    Comme je vous l'ai indiqué le 28 Juin 2018 à 18h38, votre problème vient de vos télécommandes qu'il faut remplacer. Je vous ai donc envoyé un mail le même jour à 18h39 vous demandant des informations pour la gestion de votre SAV. je n'ai jamais obtenu de réponses à cet email. Le 28 Août 2018 à 10h55 vous venez répondre à une autre personne qui est intervenu sur votre fil de discussion en indiquant que vous n'avez pas trouver de solutions, je vous réponds à nouveau que je vous avez envoyé un mail pour traiter votre SAV qui était rester sans réponse et je vous indique le renvoyer à nouveau le 29 Août à 10h23 et vous demande de revenir vers moi le jour même si vous n'avez toujours rien reçu. Toujours sans aucune réponse 3 jours après, je vous demande à nouveau si vous avez bien reçu mon email, de nouveau pas de réponse jusqu'à hier soit plus de 5 mois après ma relance. Je ne pourrai pas passer mon temps à courir après les informations nécessaires pour procéder au remplacement de vos équipements et c'est pour cette raison que je vous demande de vous rapprocher de votre revendeur/installateur en charge de votre SAV et que je clôture ce post.

    Bonne journée,

    Haut de page