Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

transmetteur absent 600 gsm

bonjour
retour d'absence, le clavier ne réponds pas à la commande off. la télécommande non plus. Via le PC, pas de connection possible. le voyant secteur est allumé, le voyant IP aussi, et je remplace les piles.Votre procédure "perte de carte" ne donne rien.
Je me demande si le module IP n'est pas HS ?
Quelqun a une idée ? merci ;-)
Up! 5 jours plus tard, pas de réponse ? un yellow pourrait-il me contacter ? la centrale est sous garantie jusqu'à fin 2018: selon le diagnostic je suis prêt à changer les pièces nécessaires...
merci d'avance

pat L.
pat L.

pat L.

Niveau
0
18 / 100
points
  • Partager cette question

    Bonjour Pat,

    votre Centrale/Transmetteur ne semble plus alimenté, avez-vous bien remplacé les 4 piles, si oui, pouvez-vous contrôler qu'elles sont toutes dans le bon sens et les changer une deuxième fois ? Obtenez-vous un BIP! à la mise en place des nouvelles piles ?

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (2)

    100%

    100% des internautes ont trouvé cette réponse utile

    Haut de page