Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

problème reconnection tahoma suite à branchement / débranchement box orange ?

suite au débranchement / rebranchement de ma box orange je n'arrive plus à connecter ma tahoma à internet malgré plusieurs reset.
Elle passe du rouge clignotant au vert puis repasse au rouge.
Merci de m'aider.
code pin : 1211 7074 0073

Antoine M.
Antoine M.

Antoine M.

Niveau
0
37 / 100
points
  • Partager cette question

    Réponses

    Antoine M.
    Antoine M.

    Antoine M.

    Niveau
    0
    37 / 100
    points

    Merci pour votre réponse. Mais cela ne donne rien. J'ai réalisé la manip plusieurs fois et la lumière reste rouge fixe.
    Que dois-je faire ?

    Bonjour Antoine,

    Pourriez-vous faire un test avec un autre câble Ethernet ?

    Si ça ne fonctionne toujours pas, soit un blocage sur votre Box ADSL empêche le dialogue de votre TaHoma avec nos serveurs, soit la Tahoma est défectueuse. Afin d'identifier si ça vient de la TaHoma ou du réseau, avez-vous la possibilité de brancher la TaHoma sur un autre réseau internet et voir si elle se reconnecte ou non ?

    Bonne journée,

    Antoine M.
    Antoine M.

    Antoine M.

    Niveau
    0
    37 / 100
    points

    Ça y est ça marche !!!!
    En fait j'ai fait 2 choses : hier soir je suis aller sur l'interface de la box orange et j'ai effacé de sa mémoire ce que je croyais être la box tahoma (PC ...) dans les produits connectés Ethernet.
    Puis, ce matin j'ai changé le port sur lequel était branché la Tahoma, fait un Reset et, miracle, cela fonctionne.
    Par contre, qu'est ce qui fait que cela fonctionne maintenant, je ne saurai pas trop dire. Pour moi c'est le fait d'avoir effacé de la mémoire, la Tahoma de la Box orange.
    Est ce que quelqu'un peut confirmer?
    Et si cela peut aider !!

    Bonjour Antoine,

    C'est difficile à dire, mais visiblement il y avait un problème de synchronisation entre la TaHoma est nos serveurs.

    Je suis ravi que tout fonctionne à nouveau.

    Bonne journée,

    Haut de page