Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

ancien et nouveau lecteur de badge pour serrure connectee?

Bonjour,

depuis 2 jours mon ancien lecteur de badge (modèle V1) ne fonctionne plus : j'appuie sur le bouton central, les voyants bleus clignotent mais lorsque je passe différents badges il ne se passent plus rien, les voyants bleus continuent de clignoter puis s’arrête comme si je ne mettais pas de badges dessus. A noter cependant que le bouton sonnette fait bien sonner la serrure, et que j’arrive toujours à ouvrir la serrure via l’appli somfy keys, que cela soit en bluetooth ou via la passerelle wifi. J’en ai donc déduis qu’il s’agissait d’un problème sur le lecteur de badge. Mon espace étant une structure professionnelle, j’avais anticipé un problème en achetant un lecteur de secours, le modèle V2 : Mais malgré de nombreux essai, impossible de le faire fonctionner : j’ai bien dissocié l’ancien lecteur, réinitialisé la serrure, puis associer le nouveau lecteur et synchroniser la serrure avec l’application, j’ai bien la serrure qui a clignotée bleu puis vert avec le son lumineux indiquant qu’elle a bien été synchronisée, mais dès que je passe un badge sur le nouveau lecteur, celui-ci émet immédiatement 3 bips avec voyant rouge et rien ne se passe j’ai également tester avec un nouveau badge de la boite pour le même résultat : Une idée sur la problématique ? est ce que j’ai omis une étape lors du paramétrage ou est-ce le nouveau badge qui lui aussi est défectueux, ou bien est-ce plutôt la serrure qui finalement à un problème ? sachant que mis à part les badge elle fonctionne bien comme indiqué plus haut ?

merci par avance pour votre aide.
Philippe

Philippe F.
Philippe F.

Philippe F.

Niveau
0
28 / 100
points
  • Partager cette question

    Bonjour Monsieur,

    Afin de confirmer que votre nouveau Lecteur a bien été synchronisé, pouvez-vous vérifier que la lumière du produit clignote en bleu à l'insertion des piles ?

    Si elle clignote en rose, c'est que le produit n'a pas été synchronisé >> Il faudra forcer la synchronisation dans l'option 'PARAMETRES' du Menu 'GEREZ LES ACCES'

    Bien cordialement,

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Philippe F.
    Philippe F.

    Philippe F.

    Niveau
    0
    28 / 100
    points

    Bonjour Xavi,

    effectivement cela clignotait rose, j'ai réussi a synchroniser cette fois-ci la serrure et elle fonctionne bien désormais.
    merci beaucoup!
    Philippe

    Haut de page