Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

caméra somfy outdoor en défaut

après une coupure de courant d'environ 20 minutes nécessaire à la pose du compteur Linky, ma caméra outdoor c'est mise en défaut, après plusieurs essai et contrôle, rien n’aboutis, alors je la supprime pour la réinstaller mais c'est un échec. La LED reste de couleur bleu fixe, et la réinitialisation avec l’agrafe fournie est inefficace, la LED reste toujours de couleur bleu fixe. J'ai coupé l'alimentation pour essai, mais le problème persiste. Merci de vos conseilles.

jean-marie
jean-marie

jean-marie

Niveau
1
588 / 750
points
  • Partager cette question

    Bonjour Jean-Marie,

    Pourriez-vous nous indiquer l'adresse MAC de votre caméra ?

    Pour information, vous trouverez l'adresse MAC derrière le support de la caméra ou sur la boîte.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (3)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    jean-marie
    jean-marie

    jean-marie

    Niveau
    1
    588 / 750
    points

    Bonjour, j'ai réessayé aujourd'hui, l'installation bloque toujours car le RESET ne fonctionne pas.
    Je tiens à préciser que tout le reste de mon installation y compris la caméra indoor c'est remis à fonctionner normalement après la coupure de courant de 20 minutes.
    Cordialement.

    jean-marie
    jean-marie

    jean-marie

    Niveau
    1
    588 / 750
    points

    bonjour Jorge, ci joint l'information demandée.

    PS: y a t il un risque de donner cette information qui reste visible sur le forum?

    Cordialement.

    Franck P.
    Franck P.

    Franck P.

    Niveau
    0
    42 / 100
    points

    Bonjour, j'ai le même problème, installation de la caméra hier sans problème elle a fonctionné 3 ou 4 heures et depuis led bleu allumé en permanence, réinitialisation avec l' agrafe impossible la led reste toujours bleu.la caméra ne recherche pas le WiFi ! Que faire merci pour une solution

    Haut de page