Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

message aleatoire transmetteur absent ?

Bonjour,

J'ai de façon aléatoire le message transmetteur absent sur mon clavier LCD alarme protexiom acquise depuis plus de 5 ans. J'ai changé les piles mais toujours le même symptôme. Seule la télécommande fonctionne et le test cyclique.
Vous remerciant par avance pour votre aide...
Bien cordialement,
Patrick

patrick R.
patrick R.

patrick R.

Niveau
0
48 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Normalement ce message apparaît à la mise en OFF.
    Il faut soit rapprocher le LCD de la centrale et/ou faire un appui sur OFF jusqu'à ce que les chevrons s’atteignent pour la 1ère fois et vous relâchez;

    patrick R.
    patrick R.

    patrick R.

    Niveau
    0
    48 / 100
    points

    je vous remercie pour votre réponse mais le problème se situe quand je veux aller dans le menu installateur....et quand je veux enclencher l'alarme.
    encore merci pour votre aide

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Lorsqu'on veut aller dans installateur et utilisateur, oui, ca arrive mais assez rarement.
    par contre, à la mise A/B/C/On, ca n'arrive jamais.
    A la mise Off, oui ca peut aussi arriver, et, c'est là où l'appui ne doit pas excéder les deux chevrons qui se rejoignent.

    patrick R.
    patrick R.

    patrick R.

    Niveau
    0
    48 / 100
    points

    Bonjour,

    Autant pour moi en effet je n'ai pas le message par contre il m'oblige à passer le badge alors que j'ai spécifié dans mon installation sans code...
    Si vous avez une idée, je suis preneur.
    Et encore merci pour vos retours.

    Haut de page