Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Tous mes volets montent grâce à l'agenda mais pour la descente un ne descend pas ?

toute ma box est paramétré, tous les volets sont enregistrés sur ma telecommande. J'ai créé une touche pour tous les volets. de ce fait dans l'agenda j'ai juste utilisé le global pour monter ou descendre l'ensemble des volets. depuis j'ai ajouté un volet à la télécommande et à la box. pas de pb pour la montée mais il ne descend pas avec les autres. (il ne descend pas du tout) sauf en manuel. merci d'avance pour votre aide

  • Partager cette question

    Réponses

    Bonjour,
    Pouvez vous nous faire des copies écran des scénarios que vous utilisez dans l'agenda ( avec une vue détaillée du volet qui ne descend pas).

    Bonjour Bernard, merci poru l'intérêt que vous me portez.
    J'ai 2 agendas, RH et Travail. Dans RH, j'ai noté "maison" la commande de tous les volets pour qu'ils montent et descendent à une heure fixe.
    Dans travail, j'ai noté "maison" la commande de tous les volets pour qu'ils descendent à une heure fixe mais individuellement pour qu'ils montent à des heures différentes. Le dit volet, monte bien en individuel. Je les ajouté au groupe "maison" sur la télécommande après les autres que j'avais mis le même jour. Ce qui peut expliquer le problème. Je pourrais l'ajouter en individuel mais je cherche à comprendre tout de même poruquoi ça ne fonctionne pas alors que le groupe "maison" impulsé par la télécommande fait fonctionner TOUS les volets dont le récalcitrant. Ce dernier, se nomme "Notre chambre rue". J'espère que la PJ vous aidera. Encore merci

    Bonsoir,
    Je ne sais pas si je comprends bien (et je ne suis pas un spécialiste non plus), vous semblez dire que vous avez ajouté le nouveau volet dans la télécommande mais pas dans les scénario ?
    Mais d’après moi c'est dans les scénarios de la Tahoma qu'il faut ajouter les volets.
    Personnellement je n'ai pas de télécommande "globale" et donc je je peux pas reproduire votre configuration.
    Quel est le contenu détail de l'équipement "Maison" ?
    Il apparaît une fois en ouverture puis en fermeture , est ce que c'est le même ou est ce que le nom est tronqué à l'affichage ?

    Bonsoir, oui l'ajout a été fait dans la télécommande en individuel et global "maison". idem sur tahoma mais sans succès pour le global maison alors qua ça fonctionne en individuel.
    Dans "maison"il y a tous mes volets électriques.
    Je ne comprends pas votre denrière question.
    Savez-vous si l'équipe technique de Somfy lit également ces messages ? Merci

    Si je comprend bien, vous avez ajouté les télécommandes à Tahoma et pas les volets directement.
    N'ayant pas du tout cette configuration (j'ai ajouté les volets à Tahoma et pas les télécommandes individuelles) je ne pense pas pouvoir vous aider plus en avant.
    Normalement, le personnel de Somfy (Yellow's) consulte ce forum.
    Pour leur permettre de constater votre problème, indiquez le code Pin de votre box ici.
    Bonne soirée

    Bonjour, je vous remercie tout de même pour votre aide et votre disponibilité.

    Haut de page