Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Cette question a été résolue

Caméra extérieure - Luminaire ne se déclenche pas

Bonjour,
J'ai installé une Caméra extérieure avec sirène, couplée avec un luminaire existant.
Toute l'installation s'est correctement déroulée, mais lors de la mise à jour de la caméra, un message indiquait qu'il fallait recommencer puis l'application IOS a planté.
J'ai relancé l'application SOMFY Protect et tout fonctionnait.
J'ai configuré le Luminaire (partie Eclairage) et ma lampe s'est éclairée, il était 11h du matin, j'ai fait un réglage pour qu'elle s'allume la nuit.
Tout est OK sauf que mon luminaire ne s'allume plus, même en mode manuel.
En mode manuel, j'entends un contact sec provenant de la caméra qui doit envoyer le signal au luminaire, mais rien ?
J'ai vérifié le luminaire, l'ampoule et tout fonctionne !
Pourriez-vous regarder à distance ?
Adresse MAC : 0076B10738F2
Peut-être faut-il relancer la MAJ de la Caméra ?
J'ai pas trop envie de faire un reset de la caméra.
Dans l'attente de votre réponse,
Cordialement,

  • Partager cette question

    Bonjour Bruno,

    Impossible de voir plus de notre côté, cela semble lié au raccordement entre l'éclairage existant et la caméra. Je vois bien l'éclairage couplé dans notre base de données mais j'ai l'impression que le courant ne passe pas entre la caméra et le luminaire d'après votre message.

    Je vous conseille de vérifier les fils entre le luminaire et la caméra extérieure, surtout qu'ils soient bien enclenchés dans le domino. N'hésitez pas à regarder la vidéo suivante :

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour Jorge C.
    Je souhaitais votre confirmation que ma Caméra extérieure était correctement installée.
    Donc, j'ai revérifié le câblage et j'ai trouvé !
    La fixation de la caméra est située sous la caméra avec une petite vis. Lorsque la fixation est mise, cela bascule légèrement le haut de la caméra et, désolidarise la connectique, dans mon cas, le côté haut à droite, la connexion du luminaire !
    J'ai donc essayé sans la fixation basse, j'ai bien poussé le haut de la caméra pour que la connexion soit parfaite et tout fonctionne !
    Je vais donc faire une fixation "maison" (perçage et petite vis) en haut de la caméra pour que cela tienne correctement.
    Encore merci de votre aide et bonjour à toute l'équipe SOMFY (que j'ai visité début Février 2019 à Cluses),
    un Client satisfait

    Bonjour Bruno,

    Cela a l'air correct. Ravi que tout refonctionne !

    Bonne journée et bonne continuation à vous,

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique