Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Telecommande keygo io n ouvre plus la porte de garage motorisée par dexxo 800 pro io?

Une des deux telecommande ouvrant le garage ne fonctionne plus. La pile est ok et impossible de reappairer la telecommande en suivant la notice (la telecommande fonctionnait encore tres bien il y a quelques jours)
J ai essayé appui long sur prog sur le moteur. Ensuite appui sur prog de la telecommande a côté de la pile mais ensuite l appui sur le bouton ouverture de la telecommande ne donne rien et le moteur continue d afficher F0.
Merci d avance.

Nathalie D.
Nathalie D.

Nathalie D.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vous dites la pile est ok, est-ce parce que la led verte s'allume lors d'un appui?
    Avez-vous changé la pile?

    Avant de tenter de réaffecter cette TC, supprimez-la, P11 notice fig 20.
    Puis affecter-la P8 fig23

    Nathalie D.
    Nathalie D.

    Nathalie D.

    Niveau
    0
    32 / 100
    points

    Oui c esl la led qui me laisse penser que la pile est ok j ai pas d autres pile pour tester.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ben c'est simple...Vous prenez la pile de la Keygo qui marche.

    Nathalie D.
    Nathalie D.

    Nathalie D.

    Niveau
    0
    32 / 100
    points

    En effet avec l autre pile ca fonctionne !
    Merci.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ben voilà...Vous avez votre réponse !
    La led qui s'allume n'est pas en soi une preuve d'émission ! Elle s'allume même si la portée du à une pile morte est de 1m.
    C'est un peu couillon, je l'admets.
    Merci de votre retour et bonne soirée.

    Nathalie D.
    Nathalie D.

    Nathalie D.

    Niveau
    0
    32 / 100
    points

    Merci encore pour vos reponses rapides et bienveillantes!

    Haut de page