Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Cette question a été résolue

Télécommande profalux noe?

bonjours
compatibilité télécommande multicanaux profalux NOE avec boX TAHOMA SOMFY V2

JEAN-PIERRE B.
JEAN-PIERRE B.

JEAN-PIERRE B.

Niveau
0
53 / 100
points
Code postal:
26600
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
2 ALLEE DES TREMBLES
Ville:
LA ROCHE DE GLUN
Site internet:
Activité professionnelle:
  • Partager cette question

    Bonjour Jean-Pierre,

    Il existe des compatibilités entre les moteurs de volets roulants Profalux et la box domotique TaHoma, mais ce n'est pas avec le modèle de votre télécommande, mais le protocole radio utilisé par votre moteur de volet roulant que nous saurons si vos moteurs peuvent être pilotés par TaHoma, le connaissez-vous ?

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (3)

    Oui (1)

    25%

    25% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Non compatible.

    Haut de page