Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Problème moteur elixo 500 24 V

Bonjour, depuis quelques jours dès que la température extérieure descend, mon portail s’ouvre par à coups. Ouverture et fermeture. Pour l’ouvrir je suis obligé de le débrayer. Si la température remonte il fonctionne normalement. Le système a 9 ans. Merci de votre réponse.

Thierry L.
Thierry L.

Thierry L.

Niveau
0
23 / 100
points
  • Partager cette question

    Bonjour,

    Pouvez-vous donner la référence complète ?

    Ou est-ce un modèle RTS ou IO ?

    Des photos du bloc moteur sans le capot ?

    Qu'indique l'afficheur en cas de mauvais fonctionnement ?

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (2)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thierry,
    Ceci ressemble bien à un problème interne du boitier électronique.
    Pour lever le doute; au moment du problème, chauffer légèrement le boitier électronique avec un sèche cheveux.
    Si le portail repart normalement, il faudra incriminer l'électronique.

    Tenez nous informés,

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Les symptômes liés aux écarts de température sont les prémices d'un boitier HS.
    Il faudra soit le changer, soit le faire réparer.

    Thierry L.
    Thierry L.

    Thierry L.

    Niveau
    0
    23 / 100
    points

    Suite à ma panne précédente voici l'affichage. De plus quand il pleut il ne fonctionne plus du tout. Merci d'avance

    Il faut ouvrir vos cellules, les nettoyer dessus et dessous des cartes, les sécher si introduction d'eau ou de bestioles ...

    Montrez des photos des cellules sans les capots.

    Et restez sur cette discussion !

    Haut de page