Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Ecran bleu visiophone v100

Bonjour,
Je dispose d'un visiophone V100 relié à un portail électrique Exavia v500 et à une gache électrique. Tout fonctionnait bien mais j'ai décroché hier le visiophone du mur (après avoir débranché son transformateur) afin d'accéder au bouton PROG pour enregistrer un nouveau volet roulant par RTS, et lorsque je l'ai remis puis rebranché, le visiophone délivre un écran bleu et plus aucun son.
De plus la platine de rue n'est plus éclairée. J'ai portant vérifié et la cosse noire qui rejoint les fiches M+ et M- de P1 est bien clipsée. Le câblage de l'alimentation est correct également.

Selon moi l'ergonomie de l'appareil est perfectible car il n'est pas pratique de devoir retirer le boîtier du mur à chaque fois que l'on souhaite enregistrer un nouvel appareil à commander en RTS. Ceci use les connectiques du bornier derrière le boîtier qui finissent par ne plus bien tenir.

Je ne sais pas si mon problème vient d'une usure des connectiques ou si le visiophone ne fonctionne plus.

Savez-vous comment se procurer des connectiques de rechanges ? Ou est-il possible de se faire remplacer le boîtier en SAV (j'ai acheté le visiophone mi 2018) ?

J'ai testé la procédure de diagnostic Somfy, mais l'écran reste toujours bleu.

Je joins des photos.

Enfin, autre question, existe-t-il des visiophones Somfy pour lesquels le bouton PROG n'est pas derrière le moniteur ? Il me semble que celui du V300 est sur le côté et que le paramétrage du V500 se réalise sur l'écran tactile.

Merci

Thomas E.
Thomas E.

Thomas E.

Niveau
1
575 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Votre Visio est garanti.
    Un Yellow's va vous contacter pour votre SAV.
    Voici les notices du V300 / V500
    https://www.somfy.fr/fr_v5/fr/fr-fr/file.cfm?contentid=41...
    https://www.somfy.fr/fr_v5/fr/fr-fr/file.cfm?contentid=39...

    Thomas E.
    Thomas E.

    Thomas E.

    Niveau
    1
    575 / 750
    points

    Bonjour et merci M le Coyote. J'attends donc d'être contacté par un Yellow's pour le SAV.

    Bonjour,

    C'est sûr que de mettre des fils rigides sur ces malheureuses bornes n'est pas le mieux.

    Somfy vous demandera de faire des tests.

    Alors prenez les devant, faites un montage en fils volants souples sur une table et voyez si le fonctionnement revient normal.

    Thomas E.
    Thomas E.

    Thomas E.

    Niveau
    1
    575 / 750
    points

    Bonjour, j'ai déjà testé le branchement du boîtier avec des fils courts directement à la platine de rue. C'est demandé dans la procédure de diagnostic. Le résultat est le même : écran bleu.

    Savez-vous quand le SAV va intervenir et me contacter ?

    Merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    De toute façon on le sait, écran bleu = HS.

    Le délai d'intervention d'un Yellow's est de 1 à 4 jours ouvrables.

    Bonjour Thomas,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Adrien M.
    Adrien M.

    Adrien M.

    Niveau
    0
    11 / 100
    points

    Bonjour j'ai le même problème, écran bleu et la gâche du portail ne fonctionne plus il y a plus que la sonnette qui fonctionne.
    Le problème est arrivé du jour au lendemain alors qu'il fonctionné très bien.
    Avez vous une solution?

    Haut de page