Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Défaut détecteur d'ouverture ?

Bonjour,

Depuis plus d'une semaine, à chaque fois que notre alarme est mise en route, le détecteur d'ouverture (disposé sur notre porte d'entrée) signale qu'il est ouvert (cf. photo capture écran jointe), sans déclenchement de l'alarme (heureusement).
Aussi, lors de l'ouverture de la porte quand l'alarme est enclenchée, le bip d'ouverture qui déclenche la temporisation ne se fait pas entendre.

Dans un premier temps, j'ai vérifié l'état de la pile, en pratiquant un test sur l'élément : le voyant rouge et le bip ont correctement fonctionné, laissant supposé que cela ne proviendrait pas de la pile...

Je précise que l'installation date de janvier 2015 et qu'aucun défaut n'avait été constaté depuis sur cet élément.

Y a t’il un point particulier que je doive vérifier? Est-il possible de posséder à son échange au titre de la garantie (achat < 5 ans)?

Merci de votre réponse.

Jean-Marc T.

Jean-Marc T.
Jean-Marc T.

Jean-Marc T.

Niveau
1
257 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Si le DO est en mode ouvert lors de l'activation de l'alarme, il n'y a aucun risque de déclenchement.

    Dommage que vous n'ayez qu'un seul DO. Vous auriez pu l'intervertir avec un autre afin de vérifier si le défaut se déplace.

    Vérifiez toutefois l'écart de l'aimant, au besoin rapprochez-le du module.

    Tenez-nous informés.

    Jean-Marc T.
    Jean-Marc T.

    Jean-Marc T.

    Niveau
    1
    257 / 750
    points

    Bonjour,
    Après avoir vérifié les piles, nettoyé le DO et contrôler l'écart entre l'aimant et le module, nous avons effectué de nouveaux tests ces derniers jours : le système fonctionnait de nouveau (état vert de l'élément dans la liste) et la détection de l'ouverture de la porte a été reconnu par le système avec le déclenchement de l'alarme après la temporisation.
    Malheureusement, nous avons de nouveau constaté le défaut cet après midi avec l'élément en rouge dans la liste des éléments.
    De plus lors de la mise en OFF de l'alarme, absence des "Bips" habituels signalant la mise hors tension de l'alarme.

    Dans l'expectative, merci de votre aide.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,

    Un Yellow's va vous contacter ici afin de diagnostiquer si le DO est HS.
    Il gérera votre SAV le cas échéant.

    Bonjour Jean-Marc,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre détecteur soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Frédéric C.
    Frédéric C.

    Frédéric C.

    Niveau
    0
    52 / 100
    points

    Bonjour,

    Je constate le même défaut, et en plus , j'ai des défauts de liaison qui apparaissent de temps en temps alors que mon DO est à 3 ou 4 mètres de ma station principale.
    Qu'est ce que je dois faire.

    Je vous remercie pour votre aide.

    Cordialement

    Bonjour Frédéric,

    Pourriez-vous inverser ce détecteur d'ouverture avec un qui fonctionne bien et voir si le problème persiste sur le même détecteur ou s'il apparaît sur l'autre ?

    Bonne journée,

    Frédéric C.
    Frédéric C.

    Frédéric C.

    Niveau
    0
    52 / 100
    points

    Bonjour.
    Je n'ai pas d'autre détecteur

    Bonjour Frédéric,

    Avez-vous alors la possibilité de placer sur un autre ouvrant quelque temps pour voir s'il rencontre le même problème ailleurs ?

    Bonne journée,

    Haut de page