Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Sirène intérieure Home Alarm

Bonjour,

La sirène n’émet plus aucun son lors du déclenchement d'une alarme (n'y la mise en garde , n'y la sirène puissante) alors qu'elle émet un signal sonore lors de l'activation ou désactivation.

Ré installation de la sirène faite
Ré installation du Link fait

Tout cela sans succès...

Stéphane F.
Stéphane F.

Stéphane F.

Niveau
0
57 / 100
points
  • Partager cette question

    Réponses

    Bonjour Stéphane,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre sirène intérieure soit défectueuse.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée ,

    François D.
    François D.

    François D.

    Niveau
    0
    40 / 100
    points

    Bonjour,

    J'ai exactement le même problème et fais les mêmes manipulations (réinstall/reset Link et sirène).
    Pas de sirène non plus lors de l'utilisation du bouton "panique" des badges ou de l'application.

    Ce qui est étrange c'est qu'elle fonctionne parfaitement quand je teste la sirène (Activation et Désactivation de la protection, Mise en garde et Sirène puissante (test de 1sec.) )

    Est-ce un bug ou un problème hardware?

    Merci!

    Stéphane F.
    Stéphane F.

    Stéphane F.

    Niveau
    0
    57 / 100
    points

    Bonjour,

    La chose troublante et que la détection avec caméra déclenche bien la sirène. Pour moi, il s'agit d'un problème logiciel et non matériel.

    Stéphane, François,

    Je viens d'ouvrir un ticket auprès de notre service développement qualité pour essayer d’identifier le problème que vous rencontrez, je reviendrais vers vous lorsqu'une réponse me sera apportée.

    Bonne journée !

    Stéphane,

    Pouvez-vous vérifier sur votre application dans vos équipements, sirène :
    -l'autoprotection est activée
    -notifications sonores activées

    Comment avez-vous paramétré les IntelliTags ? En sirène immédiate ?

    Bonne journée,

    Stéphane F.
    Stéphane F.

    Stéphane F.

    Niveau
    0
    57 / 100
    points

    Bonjour,

    2 captures d'écran quant à la configuration de la sirène et des tag.

    Stéphane,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre sirène intérieure soit défectueuse.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    François D.
    François D.

    François D.

    Niveau
    0
    40 / 100
    points

    Bonjour Stéphane,

    Est-ce que votre problème a pu être résolu et si oui, en faisant quoi? :-p
    J'ai actuellement le même problème et on tourne un peu en rond.

    Merci!

    François.

    Bonjour François,

    Avez-vous effectué les tests indiqué ci-dessus ?

    -l'autoprotection est activée
    -notifications sonores activées

    Comment avez-vous paramétré les IntelliTags ? En sirène immédiate ?

    Bonne journée,

    Stéphane F.
    Stéphane F.

    Stéphane F.

    Niveau
    0
    57 / 100
    points

    Malheureusement non.
    J'ai du racheter un nouveau link qui lui, à corriger tous les problèmes.

    Haut de page