Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

alarme s'est desactivée toute eule

Bonjour,
mon système somfy home alarm, s'est désactivé tout seul ce matin. mon épouse à reçu une notification sur son potable, mais pas moi. En allant sur l'appli de mon portable j'ai du me connecté en mettant le mot de passe (alors qu’habituellement, je reste connecté en permanence)
En entrant chez moi l'alarme était effectivement désactivée et il n'y a pas eu d’effraction.
-Est ce que ce problème peut venir d'une coupure de courant ou d'une coupure Internet?
-Comment y remédié si ça se reproduit?
Cordialement.

joel H.
joel H.

joel H.

Niveau
0
37 / 100
points
  • Partager cette question

    Réponses

    Bonjour Joël,

    Afin d'identifier la source du défaut que vous rencontrez, je vais avoir besoin de l'adresse MAC de votre LINK que vous trouverez sous adaptateur secteur de ce dernier (voir image ci-dessous) et de la date et l'heure exacte où le système d'alarme s'est désactivé seul.

    Bonne journée,

    joel H.
    joel H.

    joel H.

    Niveau
    0
    37 / 100
    points

    Bonjour, l'adresse mac de mon link est:
    BU0111013506
    Le système s'est désactivé seul le 05/11/2019 à 10h23 .
    Depuis, il n'y a pas eu d'autres désactivation intempestive.
    Cordialement .

    Bonjour Joël,

    D'après le journal des évènements de votre système d'alarme, voici l'historique que ce dernier nous remonte :

    • Le 04/11 à 17h31 : Mise OFF du système d'alarme via un badge
    • Le 05/11 à 11h09 : Mise ON du système d'alarme via un badge

    Je ne vois aucune remonter d'une mise en ON du système d'alarme le 05 Novembre au matin et encore moins une mise en OFF à 10h23. Êtes-vous sûre de bien avoir activé votre système d'alarme le matin ?

    Bonne journée,

    joel H.
    joel H.

    joel H.

    Niveau
    0
    37 / 100
    points

    Bonjour,
    Effectivement, l'alarme ne s'est pas activée le 5/11 quand je suis partie vers 07h00 du matin,il doit sans doute s'agir d'une erreur de ma part, j'ai pensé activer l'alarme alors qu'elle ne l'était pas. Mon épouse à tout de même reçu une notification sur son tél lui disant que l'alarme à été désactivé à 10h23. Je vais surveillé l'activation réelle de l'alarme sur mon portable pour chaque absence.
    Merci pour votre aide.

    Haut de page