Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Siréne Somfy Outdoor ne sonne pas

Caméra Somfy Outdoor installée hier, la sirène intégrée ne sonne pas.
Le test des sons fonctionne bien pour l'activation, la désactivation et la communication mais pas pour la sirène.
Version 1.13.1
Y a t'il une manipulation spéciale à faire ou la caméra est défectueuse ?
De plus le Picot reset n'est pas présent dans la boîte.

Stéphane
Stéphane

Stéphane

Niveau
0
46 / 100
points
  • Partager cette question

    Réponses

    Stéphane
    Stéphane

    Stéphane

    Niveau
    0
    46 / 100
    points

    Bonjour Maud,

    Ce test a déjà été effectué sans succès, les sirènes intérieures et extérieures se déclenchent mais la sirène de la outdoor ne sonne pas, elle reste muette.

    Stéphane,

    Pouvez-vous faire un test supplémentaire en faisant un déclenchement via un intellitag ou détecteur de mouvement et m'indiquer la date et l'heure?

    Un ticket sera par la suite ouvert auprès de notre service support.

    Bonne journée,

    Stéphane
    Stéphane

    Stéphane

    Niveau
    0
    46 / 100
    points

    Bonjour Maud

    Test effectué aujourd'hui à 14h45 avec l'intellitag de la fenêtre de la chambre parentale, toujours pas de déclenchement de la sirène de la caméra outdoor; les sirènes intérieure et extérieure s'activent bien.

    Bonjour Stéphane,

    Pouvez-vous effectué un dernier test en supprimant/réinstallant la caméra extérieure?
    Si cela n'aboutit pas je vais vous envoyer la procédure de prise en charge SAV.

    Bonne journée,

    Stéphane
    Stéphane

    Stéphane

    Niveau
    0
    46 / 100
    points

    Bonjour Maud,

    Pour le moment, impossible de faire quoi que soit, le Link clignote en continu.

    Stéphane
    Stéphane

    Stéphane

    Niveau
    0
    46 / 100
    points

    Bonjour Maud,

    J'ai pu reconnecter mon link et faire la réinstallation de la caméra.

    Elle ne sonne toujours pas; en approchant on l'entend très faiblement.

    Il y a clairement un dysfonctionnement avec la sirène.

    Pour rappel, elle n'a pas fonctionné dés le début.
    Ce n'est pas un retour SAV mais un échange pur et simple.

    Merci de faire rapidement le nécessaire.

    Cordialement,

    Bonjour Stéphane,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Outdoor Caméra soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Jean-Luc
    Jean-Luc

    Jean-Luc

    Niveau
    0
    11 / 100
    points

    Bonjour,

    J'ai le meme souci.
    Quand je vais dans mes équipements -> Maison -> Tester la sirène :
    Activation de la protection => ok j'ai un sons qui sort
    Désactivation de la protection => ok j'ai un sons qui sort
    Sirène puissante => je n'ai rien qui sort

    Merci pour votre aide
    Jean-Luc

    Cyril P.
    Cyril P.

    Cyril P.

    Niveau
    1
    186 / 750
    points

    Bonjour je rencontre le meme probleme je viens de reinstaller la camera et les sons d activation et desactivation fonctionne en revanche le son test Alarme et j ai testé une alerte d alarme et declenché la sirene manuellement mais elle ne sonne pas ?
    cdlt Cyril

    Cyril P.
    Cyril P.

    Cyril P.

    Niveau
    1
    186 / 750
    points

    Bonjour,

    Comment faire une détection?

    Cordialement

    cyril

    Cyril P.
    Cyril P.

    Cyril P.

    Niveau
    1
    186 / 750
    points

    Bonjour Maud,

    Regarder ce jour à 8h42

    Merci de votre aide

    Cyril

    Cyril P.
    Cyril P.

    Cyril P.

    Niveau
    1
    186 / 750
    points

    Oui j ai le bandeau rouge de la détection et quand je clique pour activer la sirène le décompte se fait bien mais la sirène ne sonne pas (idem en test sirène le son activation /désactivation fonctionne mais pas la sirène puissante)

    Bonjour Cyril,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Geoffrey G.
    Geoffrey G.

    Geoffrey G.

    Niveau
    0
    34 / 100
    points

    J’ai le même problème.
    Ma caméra extérieur est bien installer. Relier à mon application.
    La sirène est active mais seulement la sirène intérieur se met à sonner lorsque j’active l’alarme.
    La sirène de la caméra ne fonctionne pas.

    Quand je fais le test de sirène sur la caméra, ça fonctionne. Mais quand j’active l’alarme lors d’une détection ça ne fonctionne pas.

    Bonjour Geoffrey,

    Lorsque vous faites une détection directement via la caméra, est-ce celle-ci vous envois la notification pour faire déclencher la sirène ?

    Bonne journée.

    Geoffrey G.
    Geoffrey G.

    Geoffrey G.

    Niveau
    0
    34 / 100
    points

    Bonjour.

    Oui, lorsque la caméra Detect. J’ai bien une notification, ainsi que le bandeau rouge me proposant de faire sonner celle ci.
    Lorsque j’appuie sur « déclencher l’alarme », celle ci ne sonne pas.

    Dans l’attente de vous lire.

    Cordialement

    Bonjour Geoffrey,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Cyril P.
    Cyril P.

    Cyril P.

    Niveau
    1
    186 / 750
    points

    Bonjour, retour d'expérience, j'ai déposé la caméra du mur et j'ai ouvert le boîtier contenant la sirène, il y avait un bout de colle blanche qui se baladait à l'intérieur (colle pour maintenir en place la sirène dans son logement) j'ai l'impression que la broche de connexion de celle-ci était un peu déplacée ... J'ai retiré la broche de connexion et je l'ai remis en place. J'ai replacé la caméra sur le mur, j'ai remis le courant et j'ai fait un test de détection en passant devant et j'ai lancé la sirène... La sirène RE-FONCTIONNE !!!!

    J'espère que ça pourra aider d'autres personnes.
    Cordialement,

    Cyril

    Haut de page